Экклесиологические аспекты поста : Портал Богослов.Ru

вход
19 февраля 2015 г.
  • библиография »
    • Новые издания
    • Диссертации и дипломные работы »
      • Дипломные работы
      • Кандидатские диссертации
      • Магистерские диссертации
      • Докторские диссертации
    • Роспись статей научных журналов
  • библиотека »
    • Книги
    • Статьи
    • Богословский вестник
  • справочник »
    • Персоналии
    • Организации
    • Зарубежные периодические издания
    • Программное обеспечение
    • Календарь событий
    • Книжные серии
  • новости
  • анонсы
  • фоторепортаж
  • публикации »
    • Аналитические статьи
    • Исследовательские статьи
    • Апробационные статьи
    • Интервью
    • Книжные обзоры
    • Рецензии
    • Рефераты
    • Библиографические списки
    • Колонка редактора
  • проекты »
    • Межсоборное Присутствие: дискуссия
    • Опыт современного перевода Новозаветных посланий
    • Школа научной информации
    • Религии вымышленных миров
    • Богословие в эпоху постмодерна
    • Мир. Человек. Слово.
    • Обсуждение "Основ учения о достоинстве, свободе и правах человека"
    • Итоговые документы Архиерейских и Поместных Соборов РПЦ
Вступить в сообщество | Какой у меня пароль?
Поиск
  • Библеистика
    • Новый Завет
    • Ветхий Завет
    • Текстология
    • Исагогика
    • Экзегетика и герменевтика
    • Библейская археология
    • Библейская история
    • Библейское богословие
    • Греко-еврейская литература эллинистического периода и апокрифы
  • Богословие
    • Догматическое богословие
    • Патрология
    • Апологетическое (основное) богословие
    • Сравнительное богословие
    • Вероучение Восточнохристианских (нехалкидонских) Церквей
    • Нравственное богословие
      • Аскетика
    • Литургическое богословие
  • История
    • История Древней Церкви
    • История поместных и автономных Церквей
    • История Русской Православной Церкви
    • Агиология и агиография
    • Церковная археология
    • История религий
    • История сект и расколов
    • История Западных исповеданий
    • Монастыри и монашество
  • Практика
    • Литургика
    • Гомилетика
    • Церковное право
    • Церковные искусства
    • Пастырское богословие
  • Религия и мир
    • Миссия Церкви
    • Социальное служение
    • Церковь и государство
    • Религия и наука
    • Религиозное образование и воспитание
    • Экуменизм
  • Вспомогательные дисциплины
    • Всеобщая история
    • Отечественная история
    • Славяноведение
    • Византология
    • Вспомогательные исторические дисциплины
    • Философия
    • Религиоведение
    • Психология
    • Культурология
    • Искусствоведение
    • Литературоведение
    • Антропология
    • Социология
    • Политология
    • Филология
    • Экономика
    • Педагогика
    • Логика
    • Естествознание
    • Библиотечное дело
    • Журналистика
Золотой фонд
Католики в современной Европе 29 декабря 2010 г.
«Камера обскура» и «Смех в темноте»: перевод на другой язык или два разных романа? 6 февраля 2009 г.
Вопрос о человеке в современной секулярной культуре (с эпиграфом «Что есть человек, яко Ты помнишь его» (Пс. 8.5) 3 января 2011 г.
Православная Церковь Румынии и церковная жизнь на занятых румынскими войсками территориях с 1918 по 1940-е гг. Часть 1 8 марта 2010 г.
Новое в справочном разделе
Персона Феолипт, Митрополит Филадельфийский
Персона Петр (Прутяну), иеромонах
Персона Ключевский Василий Осипович
Персона Сазонов Димитрий Иванович, протоиерей
Персона Ульрих Йорг
Patmos Verlag Patmos Verlag
Факультет католического богословия в университете Юлиана Максимилиана в Вюрцбурге Факультет католического богословия в университете Юлиана Максимилиана в Вюрцбурге
Персона Бартон Джон, священник
Персона Проспер Аквитанский
Комментарии читателей rss
Об участии верных в Евхаристии
18.02.2015 Пишу по поводу вот этого: "раньше не было средств гигиены". Долго я думала, ответить ли на эти слова...
17.02.2015 Неужели частое или тем более ежедневное причащение не должно приносить таких плодов, как благодать, ...
Монастырь как функциональная или дисфункциональная семья
18.02.2015 Дорогая сестра Анна, ведение чисто женских язвительных диалогов это не то, что мне действ...
Проект «Положения о монастырях и монашествующих»
17.02.2015 Согласна. Учитывая что в РПЦ могут и 20 лет не постригать в мантию, то говорить иноком прожившим в м...
Отчуждающий перевод Библии
17.02.2015 ///Многие христиане привыкли смотреть на библейские тексты сквозь призму своей системы ценност...
Разговоры "На ты". Деньги
17.02.2015 уважаемый Александр, Всё пытаюсь выкроить время, сесть и написать вопросы. И всё пока не получаетс...
17.02.2015 Уважаемый Александр, Надо обладать завидным стремлением узнать о. Алексея, чтобы посмотреть 2,5 ча...
16.02.2015 Ну почему же, Наталья? Если посмотреть все выпуски, а их 12, то разве не будет виден священник со вс...
16.02.2015 Александр Кукушкин, редактор киностудии "Богослов": уважаемая Наталья, спасибо, что смотрите нас! В...
Разговоры "На ты". Отпуск.
16.02.2015 Александр Кукушкин, редактор киностудии "Богослов": уважаемый Геннадий, Вы испугали меня не на шутку...

Экклесиологические аспекты поста

[Для печати] [В блог]
17 ноября 2010 г.
Георгий (Данилов), архиепископ Нижегородский и Арзамасский
Пост всегда являлся неотъемлемой частью жизни христианина. Различия между древнехристианской и современной практиками пощения весьма велики. Однако духовная и практическая значимость поста остается неизменной. Обращаясь к развитию экклесиологических идей богословами XX века, Архиепископ Нижегородский и Арзамасский Георгий о том понимании поста, которого не достает сегодня церковному сознанию.

Путь христианской жизни – это следование за Христом и служение Христу. Слово Божье свидетельствует, что на этом духовном пути христианин встречает множество самых разнообразных препятствий, и потому Царство Небесное силою берется, и употребляющие усилие восхищают его (Мф. 11. 12). Одним из важнейших вспомогательных средств для достижения этой конечной цели в христианстве издревле является пост. И в то же время, как справедливо отмечал еще проф. С.М. Зарин в своем фундаментальном исследовании «Аскетизм по православно-христианскому учению» (1907), «нравственная потребность “поста” так глубоко коренится в природе человека, что это явление историк встречает в практике всех народов и религий»[1]. Поэтому представляется уместным поставить вопрос о специфике библейско-христианского переживания и понимания поста. В своем выступлении я хотел бы не столько дать исчерпывающий ответ на этот вопрос, сколько заострить внимание на экклесиологических аспектах поста, в надежде, что осмысление поста как в первую очередь экклесиологического феномена позволит нам хоть в какой-то мере приблизиться к решению поставленной проблемы.

Рецепция поста в монашеско-аскетической традиции

В аскетическом опыте православного монашества пост всегда занимал очень важное место как действенное средство освобождения духа от тирании плоти, очищения сердца от греховных страстей, духовного возрастания христианина и обретения благодатного единства с Богом. Святой апостол Павел в Послании к Галатам относит воздержание к одному из важнейших плодов духа, ставя его в один ряд с такими основополагающими христианскими добродетелями, как любовь и вера (Гал. 5. 22 - 23). Иисус Христос начал Свое служение с сорокадневного поста в пустыне, во время которого Он был искушаем от диавола и ничего не ел в эти дни (Лк. 4. 2), а в евангельском учении Спасителя пост и молитва прямо названы важнейшими средствами духовной борьбы с сатаной (Мф. 17. 21).

Наиболее развернутое и полное выражение святоотеческого богословия поста было осуществлено в IV веке свт. Василием Великим в его знаменитых двух «Словах о посте», оказавших огромное влияние не только на монашеско-аскетическую, но и на всю последующую пастырско-гомилетическую церковную традицию. Святителю Василию принадлежит ставшее классическим определение поста: «Истинный пост – удаление от зла (του κακου αλλοτρίωσις), воздержание языка (ενκράτεια γλώσσης), прекращение гнева (θυμου εποχή), отлучение похотей (επιθυμιων χωρισμός), злословия (καταλαλία), лжи (ψεύδος), клятвопреступления (επιορχία); воздержание от сего есть истинный пост»[2]. Также он определяет пост как «начало покаяния», «врачевство, истребляющее грех», «оружие для ополчения против демонов», «уподобление Ангелам», «обучение целомудренной жизни» и «матерь здоровья». Среди всего многообразия различных аспектов поста свт. Василий Великий выделяет в качестве основного связь поста с покаянием: «Мы повреждены грехом – уврачуемся покаянием; а покаяние без поста не действенно»[3]. Не менее значимым для развития последующей монашеско-аскетической традиции стало и учение кесарийского святителя о том, что «пост препосылает молитву на небо, делаясь для нее как бы крыльями при восхождении горé»[4]. Поучения о посте прп. Дорофея Газского, Иоанна Лествичника, Исаака Сирина, Феодора Студита, свт. Григория Паламы и более поздних отцов развивают богословие поста именно в том идейном контексте, который был задан свт. Василием Великим.

В «Первом слове о посте» святитель Василий прослеживает также библейские истоки и корни поста. Предложенное им прочтение избранных библейских текстов, в которых упоминается пост, оказало заметное влияние на византийскую экзегезу, в которой пост предстает как один из важнейших способов духовного возрастания подвижника и необходимое условие опытного Богопознания. Святитель Василий, в частности, ссылается на пророка и Боговидца Моисея, которого «пост возводит к Богу», и на пророка Илию, который, «очистив душу сорокадневным постом, удостоился в хоривской пещере видеть Господа, сколько можно видеть его человеку (3 Цар. 19. 8 - 13)». Также и пророк Даниил «не увидел бы видений, если бы не просветлил душу свою постом»[5]. В библейской экзегезе свт. Василия Великого пост осмысляется как личное духовное усилие, имеющее своей конечной целью преодоление искушений и озарение ума благодатью Святого Духа.

Стоит отметить, что свт. Василий Великий все же не ограничивал сферу применения поста и его духовный смысл исключительно личным благочестием. Он придает особое значение также и социальному измерению поста, видя в нем источник мирной и благополучной общественной жизни. «Жизнь наша не была бы так многоплачевна и исполнена уныния, - говорит святой отец, - если бы пост был главным правителем нашей жизни. Ибо, как очевидно, он научал бы всех не только воздержанию от яств, но и совершенному удалению и отчуждению от сребролюбия, любостяжательности и всякого порока, по истреблении которых ничто не препятствовало бы и нам проводить жизнь в глубоком мире и душевном безмятежии»[6].

И вместе с тем нельзя не обратить внимание на тот факт, что в монашеско-аскетической рецепции поста как неотъемлемой составляющей духовного опыта христианства он внутренне никак не соотносится с Церковью. Пост необходимо соблюдать, потому что это установление Церкви, Главой которой является Сам Господь Иисус Христос – вот единственная форма связи поста с Церковью, которая прослеживается в данном идейном контексте[7]. Значение при этом имеет подчинение личной воли правилу Церкви, а не общецерковный пост как таковой. Субъектом поста выступает каждый отдельный человек, несмотря на то, что постится не он один, но вся Церковь. Церковное, соборное измерение поста, также как и его сущностная связь с самой природой Церкви, не были в должной мере раскрыты в этой традиции. Библейские свидетельства о посте также были выбраны и прочитаны отцами-аскетами в перспективе индивидуального духовного опыта.

Это не означает, конечно же, что отцы Церкви были склонны в какой-либо форме и мере отрицать или подвергать сомнению существование и важность этих связей. Возможно, именно в силу их духовной очевидности и конкретной жизненной реальности в раннехристианскую и византийскую эпохи, эти связи и не стали предметом богословского дискурса и пастырских наставлений святых отцов. Выявление и раскрытие экклесиологических аспектов поста впервые становится предметом богословских исследований совсем недавно, в середине XX века, на фоне общей переоценки места и значения экклесиологии в христианском богословии.

Аскеза как соборное преображение личности

Бесспорно, одним из наиболее влиятельных православных богословов XX столетия, сообщившим новый импульс развитию не только церковно-исторических и патрологических исследований, но и основанной на них православной экклесиологии, был прот. Георгий Флоровский (1893 - 1979). В эссе 1948 года «Церковь: ее природа и задачи» (The Church: Her Nature And Task) Флоровский одним из первых указал на необходимость «из школьного класса вернуться к поклоняющейся Церкви и, может быть, заменить школьный диалект нашего богословствования образным и метафорическим языком Писания»[8]. Для самого Флоровского на этом пути освобождения экклесиологии от ограничений, накладываемых абстрактными интеллектуальными схемами, особое значение имела библейская идея Церкви как нового народа Божьего, о котором св. апостол Петр писал, что это род избранный, царственное священство, народ святой (1 Петр. 2. 9). Именно такому конкретно-эмпирическому восприятию Церкви как народа, избранного и собранного воедино Христом, Флоровский придавал решающее значение в деле «изображения и описания» природы Церкви. «Личное убеждение и даже жизненное правило еще не делают человека христианином, - писал о. Георгий. – Христианская жизнь предполагает и включает в себя вхождение в общину в качестве члена… Мы имеем право сказать: христианство есть община, корпорация, содружество, братство, сообщество, coetus fidelium… Центром единства является Господь, и сила, осуществляющая и производяшая это единство, есть Дух Святой»[9]. Благодаря такому взгляду на Церковь как на «единое священное целое» приобретают свое подлинное духовное измерение не только христология и пневматология, но и сакраментология, и опытное аскетическое богословие.

В частности, осмысление аскетической проблематики в соотношении не столько с догматической формулировкой, сколько с самой жизненной реальностью благодатного единства Церкви позволяет увидеть эту проблематику в новом ракурсе и наметить новые пути развития аскетической традиции Православия. Эта тема была заявлена Флоровским задолго до написания им вышеупомянутого эссе о природе и задачах Церкви – в статье 1934 года «Соборность Церкви» (The Catholicity of the Church). Основополагающую аскетическую идею самоотвержения он выводит из истины единства Церкви и связывает ее с новым возрождением в Церкви соборного духа, с утверждением идеала соборной аскезы и пониманием самой соборности, ее достижения как преимущественного аскетического делания. «Церковь есть единство не только в том смысле, что она едина и единственна, - писал Флоровский. - Она единство прежде всего потому, что самое существо ее состоит в воссоединении разделенного и разрозненного человечества. Это-то единство и есть соборность, или кафоличность, Церкви… И в полноте церковного общения осуществляется соборное преображение личности… Самоотвержение расширяет сферу нашей личности; через самоотвержение мы обладаем внутри себя всем множеством; мы включаем многих в свое собственное “Я”. В этом заключается подобие с Божественным Единством Святой Троицы»[10].

Пост как время собирания Церкви

Дальнейшее развитие и конкретизация экклесиологических идей о. Георгия Флоровского были осуществлены протопресвитером Александром Шмеманом (1921 - 1983) в его литургическом богословии, которое, по определению самого Шмемана, «есть прежде всего и более всего попытка постичь “богословие” как оно открывается в литургии и через литургию»[11]. В полной мере это касается и аскетического богословия, в котором Церковь выражает свое понимание природы, смысла и назначения поста. Специфика литургического богословия Шмемана в том, что анализу литургических текстов в нем отводится сравнительно мало места, и анализ этот всегда подчинен достижению главной цели – «найти и определить понятия и категории, которые способны выразить по возможности полно сущность литургического опыта Церкви», а также «связать их с той системой понятий, которой истолковывает богословие веру и учение Церкви»[12]. Поэтому для литургического богословия поста преимущественное значение имеет не богословский анализ и синтез богатого гимнографического материала «Триоди постной», но выявление и осмысление онтологической связи между Церковью, литургией и постом. Только такое целостное богословие поста позволяет найти и возродить в богословском сознании и церковном благочестии «то понимание и переживание поста, которое в основе своей восходит к самому Евангелию и с самого начала было воспринято Церковью»[13].

Если прот. Георгий Флоровский разрабатывал центральную тему своей экклесиологии -соборность Церкви - опираясь на св. апостола Павла и патристические источники, то Шмеман предпринял по-своему беспрецедентную попытку вернуть в современную экклесиологию евангельский язык св. апостола Иоанна Богослова и определить сущность Церкви, ее богослужения и благочестия через понятие любви. В своей последней, итоговой книге «Евхаристия. Таинство Царства» (1983) о. Александр писал: «Пребыть во Христе – это значит быть и жить в Церкви, которая есть Жизнь Христова, сообщенная и дарованная людям и которая потому живет любовью Христовой, пребывает в Его любви. Любовь Христова есть начало, содержание и цель жизни Церкви, и любовь есть по существу единственный, ибо все остальные объемлющий, признак Церкви: “Посему узнают все, что вы Мои ученики, если будете иметь любовь между собою” (Ин. 13, 35)…»[14].

Уникальность христианства в сравнении с другими религиями Шмеман видит именно в том, что оно по самому своему существу есть не новое учение, которое могло бы быть вполне адекватно воспринято и усвоено индивидуальным религиозным сознанием, но дар Божественной любви, дарованной новому народу Божьему, собранному Христом и во Христе – Церкви. Поэтому собрание Церкви для совершения евхаристического священнодействия наиболее полно выявляет и раскрывает ее природу. В одной из своих бесед Шмеман лаконично выразил эти связи трехчастной формулой: «Церковь есть единство; единство выражает и воплощает себя в собрании; собрание есть собрание любви»[15]. В соответствии с этим видением христианская аскеза и, в частности, христианский пост являются церковным феноменом и церковным актом, т.е. принципиально определяются новой заповедью о любви христиан между собою (Ин. 13. 34, 35) и соотносительны с литургией.

Смысл поста как времени созидания Церкви и ее духовного обновления и возрастания в любви Христовой с особенной ясностью раскрывается в богослужениях Прощеного воскресенья - последнего подготовительного дня перед началом Великого Поста. Апостольское чтение на литургии возвещает наступление времени духовного пробуждения для всей Церкви: Наступил уже час пробудиться нам от сна… Ночь прошла, а день приблизился: итак отвергнем дела тьмы и облечемся в оружия света (Рим. 13. 11, 12). Евангельское чтение указывает на смысл и содержание этого духовного пробуждения – взаимное прощение и примирение друг с другом: Ибо если вы будете прощать людям согрешения их, то простит и вам Отец ваш Небесный (Мф. 6. 14). Примирение христиан друг с другом накануне первого постного дня – нечто несравненно большее, чем всего лишь необходимое условие примирения каждого из них с Богом. Прощение и примирение воссоздают Церковь в ее первоначальном замысле – как единое Тело Христово, призванное возрастать в мужа совершенного, в меру полного возраста Христова (Еф. 4. 13). Субъектом поста является не хаотическое множество разрозненных индивидуумов, но Церковь как собрание любви. Именно и только Церковь способна встретить воскресшего Христа и вновь принять от Него дар новой жизни, и поэтому постится в ожидании Воскресения тоже вся Церковь, примиренная и собранная в единении любви.

Такое понимание поста нашло свое выражение и в стихирах Вечерни Недели сыропустной, помещенных в «Триоди постной». В первой стихире на «Господи воззвах» свт. Иосиф Студит проводит параллель между Церковью, собранной воедино для прохождения Великого поста, и общенародным постом жителей Ниневии. «Молитвами и слезами Господа спасающего нас взыщем, и забвение злобы всеконечное сотворим, вопиюще: согрешихом Ти, спаси, якоже древле ниневитяны Христе Царю, и общники ны сотвори Небеснаго Царствия Благоутробне»[16]. В стихире подчеркивается соборный характер пощения, примиряющего постящихся и возводящего их как единый народ в Царство Божие, которое есть Царство любви.

Прп. Феодор Студит – автор третьей стихиры на «Господи воззвах» - видит смысл поста в совершенствовании в любви, которая отверзает духовные очи постящихся для созерцания таинства спасения, совершенного Христом. «Постимся якоже в снедех от всякия страсти, добродетельми наслаждающеся Духа: в нихже совершающеся любовию, да сподобимся вси видети всечестную страсть Христа Бога и Святую Пасху, духовно радующеся»[17]. Где двое или трое собраны во имя Мое, там Я посреди них (Мф. 18. 20), - такова изначальная и неизменная духовная перспектива, в которой Церковь выражает свое литургическое богословие поста.

Шмеман придавал решающее значение именно этому экклесиологическому измерению пощения, в котором обретает свой подлинный смысл и личный аскетический подвиг каждого члена Церкви, имеющий своей конечной целью соединение со Христом. «Как часто мы говорим, - пишет о. Александр, - что мы идем в Церковь, чтобы от нее получить помощь, благодатную силу, утешение. Но мы забываем, что мы и есть Церковь, что мы ее составляем, что Христос пребывает в своих членах и что Церковь не вне нас, не над нами, а мы во Христе и Христос в нас. И не в том христианство, что оно каждому дает возможность “личного совершенствования”, а в том, прежде всего, что христианам дано и заповедано быть Церковью…»[18]. Но поскольку заповеди достигать любви (1 Кор. 14. 1) всегда противостоят центробежные силы разделения и вражды, поскольку Церковь всегда находится в процессе роста и в состоянии духовной борьбы, постольку пост как усилие достижения любви становится для нее жизненной необходимостью и неизменным выражением устремления Церкви к полноте Наполняющего все во всем (Еф. 1. 23).

Пост как жертва любви

Еще один важный аспект христианского поста как времени и способа созидания Церкви – подготовка катехуменов к принятию таинства Крещения. Как известно, одним из источников Великого Поста был предкрещальный пост, поскольку к III веку в Церкви получила широкое распространение практика совершать таинство Крещения во время пасхального всенощного бдения. Шмеман придерживался мнения, что приготовление катехуменов ко Крещению в первые века христианства было даже «главной задачей Поста»[19]. Важно в данном случае то, что постились не только катехумены, но вместе с ними и за них – другие члены Церкви.

Такой пост существовал в Церкви изначально, о чем свидетельствуют ближайшие к новозаветной эпохе памятники христианской письменности – «Дидахе» и «Первая Апология» св. мученика Иустина Философа. Св. Иустин сообщает об этом следующее: «Кто убедится и поверит, что это учение и слова наши истинны, и обещается, что может жить сообразно с ним, тех учат, чтобы они с молитвою и постом просили у Бога отпущения прежних грехов, и мы молимся и постимся с ними»[20]. Можно было бы предположить, что верные молятся и постятся вместе с катехуменами о прощении своих грехов, совершенных после таинства Крещения, чтобы обновить в себе крещальную благодать. Но едва ли такая интерпретация, основанная на значительно более позднем понимании покаяния как «возобновления крещения»[21], соответствует духу и смыслу раннехристианского благочестия и аскетизма. Св. Аристид, «Апология» которого датируется началом II века, приводит вполне убедительное и ясное свидетельство о том, что в ранней Церкви была распространена практика поститься не столько для личного духовного возрастания, сколько ради блага своих по вере (Гал. 6. 10). «Если же кто-то раб или бедняк, - пишет св. Аристид о христианах, - постятся дня два или три и то, что собирались отложить на себя, посылают им, сами полагая радость в том, что призвали к радости других»[22]. Если христиане постились ради того, чтобы доставить другим членам Церкви необходимые материальные блага, то еще с большим усердием они должны были поститься и молиться об отпущении грехов катехуменов.

Такое понимание поста, вероятно, обосновывалось ссылкой на учение Самого Иисуса Христа о посте и молитве как важнейших средствах изгнания бесов из одержимого ими человека (Мк. 9. 29). В монашеско-аскетической традиции этот евангельский фрагмент трактуется как указание на конкретные формы борьбы со страстями в сердце самого постящегося и молящегося подвижника. Однако в ранней Церкви молитва с постом, о которой учит Спаситель, понималась как духовная милостыня и действенное средство освобождения другого человека от власти сатаны. Такое прочтение мы находим, в частности, у Оригена. «Обратим внимание и на слова: Сей род не может выйти иначе, как от молитвы и поста (Мк. 9:29), чтобы, если когда-нибудь нам придется заботиться о ком-то страдающем подобным недугом, мы … действуя постом и молитвой, стяжали, молясь о страдающем, спасение от Бога и своим постом изгнали из него нечистый дух»[23].

Очевидно, общецерковный предкрещальный пост за катехуменов имел значение всем доступной формы экзорцизма, столь необходимого для освобождения новообращенных от грехов, порабощающих их диаволу. Но самое главное здесь, конечно же, в том, что предкрещальный пост был выражением жертвенной любви и заботы христиан о тех людях, которые находились на пути в Церковь, но еще не были ее членами. И в этом смысле предкрещальный пост, также как и любая иная форма поста, мотивированного конкретными нуждами «недугующих, страждущих, плененных», является неотъемлемой составляющей церковной жизни, ибо Церковь послана в мир не только благовествовать спасение во Христе, но и являть его делом и истиною (1 Ин. 3. 18), а это значит – любовью. «Если раньше, до проповеди Христа, - пишет о. Александр Шмеман, - функция религии сводилась преимущественно к помощи, защите, ограждению от всевозможных страхов (и в этом смысле религия действительно выражала природный эгоизм человека), то в христианстве – во всяком случае, в его замысле и предельном воплощении – религия всецело и до конца подчинилась идеалу любви, самоотдачи, жертвенного служения. Христианство – это религия Христа, а Христос живет в памяти и опыте Церкви как Спаситель, Который избавляет человека, принося Себя в жертву»[24]. Пост в ранней Церкви был соучастием в жертве Христа, принесенной Им за жизнь мира (Ин. 6. 51).

В свете сказанного выше о предкрещальном посте вопрос о необходимости возрождения сегодня традиции проведения интенсивной предкрещальной катехизации в период Великого Поста и совершения таинства Крещения в Великую Субботу выходит далеко за рамки как специальных церковно-исторических исследований, так и дискуссий о литургическом возрождении, и приобретает значение одного из насущных вопросов духовной жизни современной Церкви.

Пост как онтологическая характеристика Церкви

Большой интерес представляет также предпринятая о. Александром Шмеманом попытка предложить такую богословскую интерпретацию поста, которая позволила бы воспринимать его как литургическое исповедание христианской эсхатологии и видеть в нем одну из предельных онтологических характеристик Церкви. Эта тема впервые была поднята Шмеманом еще задолго до написания им «Введения в литургическое богословие», в небольшой статье 1951 года «Пост и Литургия». В ней он приходит к выводу, что «в богословии поста заключено целое учение о жизни христианина, о назначении и жизни Церкви на земле, в истории»[25].

Благодатная жизнь Церкви как Богочеловеческого организма соединяет в едином эсхатологическом опыте Царства Божьего воспоминание о спасительных событиях прошлого и предвкушение грядущего торжества Божьей любви и Божьей правды. Соединение этих двух планов совершается в Евхаристии, таинстве Царства Божьего, о котором Христос сказал Своим ученикам: Я завещаю вам, как завещал Мне Отец Мой, Царство, да ядите и пиете за трапезою Моею в Царстве Моем (Лк. 22. 29 – 30). Поэтому, по словам о. Александра Шмемана, «Церковь есть уже начало и предвосхищение Царства, Жених присутствует в ней, и присутствие Его познается в трапезе Царства, в преломлении хлеба… В этом собрании и общении нет места посту: ожидание прошло, Господь пришел, приходит и пребывает»[26].

Однако этот опыт уже дарованного причастия Царству Божьему не исключает иного опыта – напряженного эсхатологического ожидания, обусловленного не только тем, что окончательное воцарение Христа, когда Бог будет все во всем (1 Кор. 15. 28), еще остается делом будущего, но и тем, что Церковь в своем человеческом аспекте никогда в полной мере не соответствует Божьему замыслу о ней, отпадает в своих членах от новой жизни Божьего Царства, и потому вновь и вновь ожидает Евхаристии как таинства пришествия Христа и вхождения Церкви в праведность, и мир, и радость Царства Божьего (Рим. 14. 17). Выражением этой духовной жажды и деятельного ожидания встречи с Господом и является пост - не как индивидуальный аскетический подвиг, но как проявление и свидетельство онтологического динамизма Богочеловеческой жизни Церкви. В своей книге «Великий Пост» Шмеман раскрывает этот аспект поста, ссылаясь на трактат Тертуллиана «О посте», в котором, как известно, пост по средам и пятницам обозначается латинским военным термином “statio”, обозначающим “воинский караульный пост”. «Церковь всегда на страже, - пишет о. Александр, - она ждет пришествия Жениха и ожидает Его наготове и с радостью. Таким образом, совершенный Пост – это не только Пост членов Церкви, но и Церковь сама как Пост, как ожидание Христа, Который приходит к ней в Евхаристии и Который придет во славе в конце времен»[27].

На основании тесного и неразрывного сопряжения поста и литургии в литургической традиции Православной Церкви мы можем, вслед за Шмеманом, сделать вывод, что «и пост, и литургия составляют как бы два крайних полюса церковной жизни, антиномическое сопряжение двух сторон, двух “аспектов” Церкви – ожидания и обладания, полноты и возрастания, эсхатологии и истории»[28].

Пост, диакония, миссия

В заключение я хотел бы обратить внимание на два практических аспекта поста в его библейско-христианском понимании, о важности которых свидетельствует и Священное Писание, и церковная традиция, но которые в очень слабой мере актуализированы не только в нашем современном богословском мышлении, но и в литургической практике, и в пастырской проповеди.

Первый из этих аспектов можно определить как диаконический: пост является источником милостыни и должен пробуждать в постящихся деятельное сострадание нуждающимся и обездоленным. Наиболее яркое свидетельство о таком посте как непосредственной Божьей заповеди мы находим, конечно же, у пророка Исайи. Господь обращается к Своему народу через пророка с обличением ложного аскетизма, лишенного социального измерения и подлинной любви: Вот, вы поститесь для ссор и распрей и для того, чтобы дерзкою рукою бить других… Таков ли тот пост, который Я избрал, день, в который томит человек душу свою, когда гнет голову свою, как тростник, и подстилает под себя рубище и пепел? Это ли назовешь постом и днем, угодным Господу? (Ис. 58. 4, 5). Молитва, безусловно, является важнейшим духовным деланием во время поста – но не единственным и не самоценным, она должна приносить живые плоды покаяния, на которые указывает Бог. Вот пост, который Я избрал: разреши оковы неправды, развяжи узы ярма, и угнетенных отпусти на свободу, и расторгни всякое ярмо; раздели с голодным хлеб твой, и скитающихся бедных введи в дом; когда увидишь нагого, одень его, и от единокровного твоего не укрывайся… Тогда ты воззовешь, и Господь услышит; возопиешь, и Он скажет: «вот Я!» (Ис. 58. 6 – 7, 9).

К сожалению, данный фрагмент из Книги пророка Исайи читается в наших храмах, согласно византийскому лекционарию, только в среду шестой – последней – седмицы Великого Поста. “Великопостное настроение” создается в первые дни поста чтением Великого покаянного канона прп. Андрея Критского, но пророческое слово о милосердии как Богом избранном постном подвиге отсутствует в нашем богослужении в эти первые, определяющие в духовном плане дни Великого Поста. Пастырская проповедь о милосердии, не находя должной опоры и подтверждения в богослужебных чтениях, звучит в эти первые дни поста неубедительно и воспринимается с большим трудом, ибо выбивается из общей тональности, заданной покаянным каноном. В этой связи вспоминаются слова о. Сергия Булгакова о том, «живо и жизненно в религии только то, что есть в культе, а отмирает или нежизнеспособным является то, чего нет в культе»[29].

Необходимо отметить, что служение милосердия не является чем-то внешним по отношению к посту как аскетическому подвигу воздержания. Как раз наоборот, воздержание в пище создает необходимые предпосылки для осуществления диаконии. Свидетельства об этой органической связи физической аскезы с удовлетворением необходимых физических же потребностей нуждающихся братьев мы можем почерпнуть из памятников раннехристианской письменности. «В тот день, в который постишься, - читаем мы в «Пастыре» Ерма, - ничего не вкушай, кроме хлеба и воды; и, исчисливши издержки, которые ты сделал бы в этот день на пищу, по примеру прочих дней, оставшееся от этого дня отложи и отдай вдове, сироте и бедному; таким образом ты смиришь свою душу и получивший от тебя насытит свою душу и будет за тебя молиться Господу… Если ты соблюдешь это с детьми твоими и со всем домом твоим, то будешь блажен; и все, кто соблюдут это, будут блаженны, и, что ни будут просить от Господа, получат»[30]. Различия между древнехристианской и современной практиками пощения, сколь бы велики они не были, все же не настолько существенны, чтобы сегодня можно было подвергнуть сомнению духовную подлинность и практическую значимость глубокой связи между постом и социальной диаконией.

Второй практический аспект поста, вытесненный еще дальше на периферию современного церковного сознания – миссионерский. Пост может, а иногда и должен быть источником миссии. Пост предварял благовестническое служение Иисуса Христа, когда Он, исполненный Духа Святаго, возвратился от Иордана и поведен был Духом в пустыню. Там сорок дней Он был искушаем от диавола и ничего не ел в эти дни (Лк. 4. 1 – 2). Совершив пост, возвратился Иисус в силе духа в Галилею (Лк. 4. 14) и начал проповедовать и говорить: покайтесь, ибо приблизилось Царствие Небесное (Мф. 4. 17). В евангельских повествованиях Матфея и Луки о сорокадневном посте Господа мы привыкли видеть обоснование практики сорокадневного пощения, а также учение о посте как времени борьбы с искушениями. Но от нашего внимания ускользает вполне очевидное учение Слова Божьего о том, что пост Иисуса в пустыне был миссионерским постом, предшествующим Его благовестническому служению. Пост в данном случае выражает полное посвящение себя на служение Богу и является свидетельством самоотвержения и непреклонной верности Ему.

Подтверждение такого понимания смысла и функции поста в новозаветной Церкви мы находим в Книге Деяний святых апостолов. В Антиохии, в тамошней церкви были некоторые пророки и учители… Когда они служили Господу (λειτουργούντων) и постились, Дух Святый сказал: отделите Мне Варнаву и Савла на дело, к которому Я призвал их. Тогда они, совершив пост и молитву и возложив на них руки, отпустили их (Деян. 13. 1, 2 – 3). Благодать апостольского служения подается Церкви Святым Духом в ответ на соборное усилие по взысканию воли Божьей. Выражением этого усилия и является пост как напряженное и продолжительное молитвенное стояние Церкви. Миссионерство – это один из даров Духа, и потому стяжанию этого дара должен предшествовать пост и как усилие очищения сердца и укрепления воли, и как выражение ожидания и надежды на Бога.

В этом вопросе наша литургическая практика обнаруживает печальное несоответствие Слову Божьему и изначальной церковной традиции. Богослужения Апостольского поста, завершающегося торжественным празднованием в честь свв. апостолов Петра и Павла, не содержат в себе никаких молитвословий и песнопений, в которых Церковь молила бы Господина жатвы, чтобы выслал делателей на жатву Свою (Мф. 9. 38). Духовный смысл этого поста как времени обновления благодати апостольства, данной Христовой Церки, и как необходимого приготовления к служению благовестия и свидетельства о Божьей истине, к сожалению не востребован сегодня в полноте церковным сознанием.

[1] Зарин С.М. Аскетизм по православно-христианскому учению. М., 1996. С. 630.

[2] Святитель Василий Великий, архиепископ Кесарии Каппадокийской. Беседа 2. О посте вторая // Творения: В 2 т. Том первый: Догматико-полемические творения. Экзегетические сочинения. Беседы. (Полное собрание творений святых отцов Церкви и церковных писателей в русском переводе; т. 3) – М., 2008. С. 881.

[3] Святитель Василий Великий, архиепископ Кесарии Каппадокийской. Беседа 1. О посте первая // Там же. С. 866 – 867.

[4] Там же. С. 870.

[5] Там же. С. 868, 869, 873.

[6] Святитель Василий Великий, архиепископ Кесарии Каппадокийской. Беседа 2. О посте вторая // Там же. С. 879.

[7] См.: Душеполезные поучения преподобного Макария Оптинского. Издание Введенской Оптиной пустыни, 2009. С. 454.

[8] Флоровский Г.В. Церковь: ее природа и задачи // Флоровский Г.В. Христианство и цивилизация. Избранные труды по богословию и философии. СПб., 2005. С. 569.

[9] Там же. С. 570, 571.

[10] Флоровский Г.В. Соборность Церкви // Там же. С. 526, 530, 531.

[11] Шмеман А., прот. Литургическое богословие, богословие литургии и литургическая реформа // Шмеман А., прот. Литургия и Предание. Киев, 2005. С. 52 – 53.

[12] Шмеман А., прот. Введение в литургическое богословие. Киев, 2003. С. 26.

[13] Шмеман А., прот. Пост и литургия // Шмеман А., прот. Собрание статей. 1947 – 1983. М., 2009. С. 164.

[14] Шмеман А., прот. Евхаристия. Таинство Царства. М., 1992. С. 163.

[15] Шмеман А., прот. Таинство таинств. Небывалая связь // Шмеман, Александр Дмитриевич, протопресвитер, 1921 – 1983. Беседы на радио «Свобода»: В 2 т. М., 2009. Т. 1. С. 577.

[16] Триодь Постная. М., 2007. Л. ОS

[17] Там же. Л. ОЗ

[18] Шмеман А., прот. Евхаристия. Таинство Царства. Указ. изд. С. 21 – 22.

[19] Шмеман А., прот. Великий Пост. М., 2000. С. 10.

[20] Святаго Иустина Апология I // Ранние отцы Церкви. Антология. Брюссель, 1988. С. 332.

[21] Преподобного отца нашего Иоанна, игумена Синайской горы Лествица, возводящая на небо. М., 2005. С. 109.

[22] Апология св. Аристида // Сочинения древних христианских апологетов. СПб., 1999. С. 321.

[23] Ориген, Комментарии на Евангелие от Матфея 13. 7 // Библейские комментарии отцов Церкви и других авторов I – VIII веков. Новый Завет. Том Iб: Евангелие от Матфея 14 – 28. Тверь, 2007. С. 76.

[24] Шмеман А., прот. Таинство таинств. Небопроницаемый мiр // Шмеман, Александр Дмитриевич, протопресвитер, 1921 – 1983. Беседы на радио «Свобода»: В 2 т. М., 2009. Т. 1. С. 577.

[25] Шмеман А., прот. Пост и литургия // Указ. изд. С. 169.

[26] Там же. С. 165.

[27] Шмеман А., прот. Великий Пост. Указ. изд. С. 65.

[28] Шмеман А., прот. Пост и литургия // Указ. изд. С. 166.

[29] Булгаков С.Н. Свет невечерний. М., 1994. С. 63.

[30] Пастырь Ерма // Ранние отцы Церкви. Антология. Брюссель, 1988. С. 212.

Аскетика, Богословие, Нравственное богословие, Практика
Ключевые слова:
Международная богословская конференция "Жизнь во Христе: христианская нравственность, аскетическое предание Церкви и вызовы современной эпохи"
См.также:
Вызовы современной эпохи и их характер
«Никогда человек не говорил так, как этот Человек»: нравственные наставления Спасителя в контексте раннего иудаизма
Социальная концепция Русской Православной Церкви как система нравственных вызовов обществу
Вопрос о человеке в современной секулярной культуре (с эпиграфом «Что есть человек, яко Ты помнишь его» (Пс. 8.5)
Секуляризация и постсекулярное общество
Круг церковных проблем и поиск их решения в Нижнем Египте в IV-V вв. (по сочинениям Шенуте)
Нравственный аспект служения женщины по трудам свт. Иоанна Златоуста
Поделиться…
Зарегистрировавшиеся посетители могут подписаться на рассылку
комментариев к этой статье.

Написать комментарий

Правила о комментариях

Все комментарии премодерируются. Не допускаются комментарии бессодержательные, оскорбительного тона, не имеющие своей целью плодотворное развитие дискуссии. Обьём комментария не должен превышать 2000 знаков. Републикация материалов в комментариях не допускается.

Просим читателей обратить внимание на то, что редакция, будучи ограничена по составу, не имеет возможности сканировать и рассылать статьи, библиограммы которых размещены в росписи статей. Более того, большинство этих статей защищены авторским правом. На просьбу выслать ту или иную статью редакция отвечать не будет.

Вместе с тем мы готовы рассмотреть вопрос о взаимном сотрудничестве, если таковые предложения поступят.

Прим.: Адрес электронной почты опубликован не будет и будет виден лишь модераторам.

*
*
Зарегистрированным пользователям
личный кабинет, регистрация
*
  • bold
  • italic
  • strikeThrough
  • underline
  • insertOrderedList
  • insertUnorderedList
  • insertHorizontalRule
  • createLink
  • removeFormat
Введите текст, написанный на картинке:
captcha →
Загрузить другую картинку
Разговоры "На ты". Искусство
Исторические и богословские предпосылки генезиса и развития богословской методологии митрополита Иоанна (Зизиуласа). Часть 3
О неиждиваемости Тела и Крови Христовых
Научно-фантастический ад. Некоторые аспекты творчества Герберта Уэллса
Отчуждающий перевод Библии
Новости
Четверг, 19 февраля
13:14 10-12 марта. IX Международная научно-практическая конференция «Религия и общество»
13:12 Фоторепортаж: Будапешт. Базилика Святого Стефана
13:09 10-11 апреля. IV Молодежная научная конференция "Текст – комментарий - интерпретация"
Колонка редактора
  • Рисковать - так с Богом 5 октября 2014 г.
Видеозаписи
  • Разговоры "На ты". Искусство 19 февраля 2015 г.
  • Разговоры "На ты". Кино и компьютерные игры 12 февраля 2015 г.
  • Разговоры "На ты". Друзья 5 февраля 2015 г.

Новые издания
Издания на русском языке
Неудавшаяся революция цвета ислама. Причины подъема и упадка Зеленого движения в Иране
Никита Филин
Неудавшаяся революция цвета ислама. Причины подъема и упадка Зеленого движения в Иране
16 февраля 2015 г.
Русский быт и духовная культура
Буслаев Ф.И.
Русский быт и духовная культура
15 февраля 2015 г.
Издания на иностранных языках
Embassy, Emigrants, and Englishmen. The Three Hundred Year History of a Russian Orthodox Church in London
Birchall Christopher
Embassy, Emigrants, and Englishmen. The Three Hundred Year History of a Russian Orthodox Church in London 4 ноября 2014 г.
Through the Eye of a Needle: Wealth, the Fall of Rome, and the Making of Christianity in the West, 350-550 AD
Through the Eye of a Needle: Wealth, the Fall of Rome, and the Making of Christianity in the West, 350-550 AD 24 декабря 2012 г.
Библиотека
Микрокосмос. Научно-богословский и церковно-общественный альманах Миссионерского отдела Курской епархии Русской Православной Церкви. Выпуск 4
Микрокосмос. Научно-богословский и церковно-общественный альманах Миссионерского отдела Курской епархии Русской Православной Церкви. Выпуск 3
добавить на Яндекс добавить на Яндекс
О проекте Редакция Партнеры Наши баннеры Письмо в редакцию Правовая информация Благодарности Личный кабинет Как стать нашим автором
Портал Богослов.Ru
АНО "ЦИТ МДА".
Смотрите канал портала на YouTube!

Все права защищены 2007-2013. Свидетельство о регистрации СМИ Эл № ФС77-46659 от 22.09.2011
При копировании материалов с сайта ссылка обязательна в формате:
Источник: <a href="http://bogoslov.ru/">Портал Богослов.Ru</a>.
Мнение редакции может не совпадать с мнением авторов публикаций.
Редакция открыта к сотрудничеству и готова обсудить предложения.

Поделитесь с друзьями
ВКонтакте Facebook LiveJournal Twitter Мой Мир FriendFeed Одноклассники Blogger Digg Evernote Мой Круг MySpace Juick LinkedIn delicious Яндекс.Закладки Яндекс


.