ОПЫТ ПОСТРОЕНИЯ ИСПОВЕДИ: Иоанн Крестьянкин

Библиотека Якова Кротова

Иоанн Крестьянкин

ОПЫТ ПОСТРОЕНИЯ ИСПОВЕДИ

Издание Свято-Успенского Псково-Печерского монастыря, Отчий дом, 2004 г.

Мягкая обложка, 144 стр.

ISBN 5-7676-0136-4

Опыт построения исповеди по десяти заповедям. По заповедям блаженства.

От издателя (к изданию 2004 г.)

Эта книга не принадлежит перу одного определенного автора. Она сложилась из многих источников по мере вживания в молитвенный строй Церкви, в опыт духовничества и пастырского душепопечения.

Непосредственным же материалом этого сборника стали беседы духовника, архимандрита Иоанна (Крестьянкина), в Псково-Печерском монастыре в семидесятые годы во время говения на первой седмице Великого поста, после чтения Покаянного канона Андрея Критского. Многим запомнились те вечера трепетного покаянного предстояния перед Живым и близким Богом и собственной совестью, запомнилось обличающее и врачующее слово пастырского назидания.

Беседы были кем-то записаны, и их стали передавать из рук в руки. Естественно, что при переписывании и перепечатке в них появилось немало погрешностей. Издавая эти беседы по просьбе паломников и прихожан, мы имели в виду не только устранить погрешности, но и в наибольшей степени сохранить разговорную интонацию бесед.

Книга сия издана по благословению

Святейшего Патриарха Московского и всея Руси Алексия II

К читателю

Эта книга сложилась из многих источников по мере вживания в молитвенный строй Церкви, в опыт духовничества и пастырского душепопечения.

Непосредственным материалом для этого сборника стали беседы архимандрита Иоанна (Крестьянкина), которые проводились в семидесятые годы в Псково-Печерском монастыре на первой седмице Великого поста, после чтения покаянного канона Андрея Критского. Многим запомнились те вечера трепетного покаянного предстояния перед живым и близким Богом и собственной совестью, запомнилось обличающее и врачующее слово пастырского назидания.

Беседы были записаны. Естественно, что при переписывании и перепечатке в них появилось немало погрешностей. Издавая беседы по просьбе паломников и прихожан, мы стремились не только устранить погрешности, но и в наибольшей степени сохранить разговорную интонацию.

"Покайтесь, приблизилось бо Царствие Небесное!" Публикуя эти беседы, мы надеемся, что они помогут хотя бы некоторым услышать и исполнить этот Божий призыв.

Опыт построения исповеди по десяти заповедям

Мы собрались здесь, чтобы принести Господу очередное покаяние. Хотелось бы предварить исповедь несколькими словами. Всякий из нас по мере сил и возможностей старается в обыденной жизни соблюдать чистоту в жилище и опрятность в одежде. А есть некоторые особенно чистоплотные люди, которые ревностно поддерживают чистоту и порядок. И как озабочен такой человек, если по каким-либо обстоятельствам эти порядок и чистота нарушаются.

Также и человек, привыкший следить за чистотою своего сердца и опрятностью своей души, не может жить без покаяния. Такой человек ждет и жаждет очередной исповеди, как иссохшая земля ждет живительной влаги. По словам псалмопевца Давида, "...душа моя, яко земля безводная Тебе" (Пс. 142,6). Представьте себе на минуту человека, не смывавшего с себя телесную грязь всю жизнь! Вот и душа требует омовения, и что было бы, если не было бы Таинства Покаяния, этого целительного и очистительного "второго Крещения"!

Все, наверное, видели не раз, а может, с детства помнят, что бывает, когда зимой потеплеет и дети катают снежные шары. Возьмут крохотный, с кулак, шарик и покатят с горки: в мгновение ока этот шарик превращается в огромный, невпроворот, ком мокрого грязного снега! То же происходит и с греховным состоянием нашей души. Последите за собой! Вы искреннейшим образом со слезами покаялись, причастились Святых Христовых Тайн – какой мир и покой на сердце! Но вот, идя из храма вы кого-то встретили и в разговоре неосторожно бросили маленький комочек осуждения в свое сердце... Все! Лавина тронулась с места! Посмотрите теперь, с какой молниеносной быстротой будет наматываться греховный ком...

У нас существует еще домашнее покаяние: вечером на молитве вспомнить, чем досадил Господу за день и покаяться. А опытные духовники-наставники вообще советуют не откладывать покаяния, а как покривил совестью, согрешил, сразу же укорить себя и просить у Господа прощения. И Господь простит, ибо "...сердце сокрушенно и смиренно Бог не уничижит" (Пс. 50, 19).

Однако тяжесть этого кома греховного, который мы успеваем накатать в душе, будет давить до тех пор, пока над головой искренне покаявшегося грешника во время Таинства Исповеди не будет прочитана священником, имеющим по благодати священства власть разрешать грехи, разрешительная молитва.

Это ощущаем и переживаем мы, грешные люди. А вот что зримо видели люди святые. К последнему оптинскому старцу Нектарию перед его кончиной приехала духовная дочь. Когда она подошла к нему, старец благословил ее и сказал: "Тебе надо исповедоваться, над тобой туча бесов!" Вот кого привлекает к нам душевная грязь!

И еще хочется сказать: по окончании Таинства Исповеди перед прочтением разрешительной молитвы, священником читается молитва о принесших покаяние. Обратите внимание на слова этой молитвы: "...примири и соедини его [то есть кающегося] Святей Твоей Церкви, о Христе Иисусе Господе нашем..." Как это примирить с Церковью? Мы же ходим в храм, молимся, поем акафисты и молебны, исполняем клиросное послушание (это кто участвует в совершении богослужения). Оказывается, грехами своими мы давно уже отлучены от Бога, от благодатного внутреннего общения с Церковью. Перерезали духовную связь, пуповину, через которую наши души и дух питаются благодатию Духа Святого. Вот и молится священник, совершающий Таинство Исповеди, о присоединении нас, отторгнувших самих себя греховной жизнью от Церкви.

Вообще-то мы должны явиться на исповедь, уже обдумав свои поступки, уже оплакав перед Господом свою греховную жизнь. Должны каждый принести личное свое покаяние перед Крестом и Евангелием.

Прежде чем начать каяться, мы должны всем всё простить! Простить без промедления, сейчас же! Простить по-настоящему, а не так: "Я тебя простил, только видеть тебя не могу и говорить с тобой не хочу!" Надо немедленно так всем и всё простить, как будто не было никаких обид, огорчений и неприязни! Только тогда мы можем надеяться получить прощение от Господа.

Помоги нам, Господи, в эту минуту всем всё простить!

Однажды во время земной жизни Иисуса Христа подошел к нему некий законник и спросил: "Учитель, что мне делать, чтобы наследовать жизнь вечную?" И получил ответ: "...возлюби Господа Бога твоего всем сердцем твоим... и ближнего твоего, как самого себя" (Лк. 10, 25-27). Вот наши главные заповеди – это любовь к Богу и ближнему своему.

Но так как наши обязанности к Богу и ближнему разнообразны, то и заповеди разделены Богом на десять и представлены таким образом, что первые четыре имеют отношение к Богу, а прочие шесть – к ближнему. Вот и рассмотрим сейчас, чем мы нарушили Закон Божий?

Господи, приими наше посильное покаяние!

*

Первая заповедь

Аз есмь Господь Бог твой,

да не будут тебе бози инии разве Мене

В русском переводе это звучит так: "Я Господь Бог твой, да не будет у тебя никаких других богов, кроме Меня".

Какие же обязанности должны мы иметь в отношении к Богу по этой заповеди?

Первая обязанность. Мы должны иметь истинное познание о Боге. А имеем ли мы это истинное познание о Боге? Нет, мы не имеем правильного понятия о Боге, о православном учении нашей веры, о Церкви, членами которой мы являемся, о принятии Святого Крещения.

Господи, прости нас, грешных!

И мы еще оправдываемся, что нам негде почерпнуть эти правильные понятия о Боге, что нас никто не учил и не учит этому, но этим стремлением оправдаться мы усугубляем свою вину, ибо это неправда! Мы ведем слишком невнимательную, рассеянную жизнь и сами не хотим черпать нужные познания из тех источников, какие имеются у каждого из нас.

1. Спросите-ка свою совесть, дорожим ли мы каждым богослужением в храме, внимаем ли мы тем молитвословиям и песнопениям, какими молится Церковь? Вот вам школа, вот самое нужнейшее, самое истиннейшее богословие, вот самая покаянная молитва, самые вдохновенные славословия Богу. Питаем ли мы всем этим разум и душу? Нет, Господи, прости нас!

Мы не любим приходить в храм к началу богослужения, протискиваемся куда-то сквозь людей во время службы, толпимся и громко разговариваем у свечного ящика, переходим с места на место. Сами не слышим, что читается и поется, и другим мешаем, ничего не черпаем из этого источника истинного богословия.

Господи, прости нас, грешных!

А некоторые еще считают себя слишком начитанными и всезнающими, такие еще с раздражением и осуждением слушают: "Что, мол, он завел опять про одно и то же", совсем забывая о том, что священник, стоящий на амвоне, стоит как бы на камне, отваленном от дверей гроба Господня, и не может быть без пользы слово благовествования со святого места. Даже самое убогое слово с амвона всегда учит истинам Православия.

Господи, прости нас, отметающихся словес Твоих!

2. Мы не читаем душеспасительных книг, отговариваясь, что их сейчас нет, и опять это злая отговорка! А Книгу всех книг. Святое Евангелие, мы читаем? Евангелие есть почти у каждого из нас, а если нет до сих пор, то это по величайшему нерадению. Поучаемся ли мы из этой Книги Жизни? Святая Церковь положила на каждый день обязательные чтения Евангелия и Апостольских посланий. Допустим, это не каждый может проследить и выполнить, но кто мешает нам ежедневно прочитывать хотя бы по одной главе? Многие ли из нас, кающихся сегодня, хоть один раз внимательно прочли Евангелие, Апостольские деяния и послания?

Прости нас, Господи!

Мы не только дома не читаем Евангелие, но и в храме не слушаем! Благоговейное поведение в храме обязательно всегда, а во время чтения Святого Евангелия все должны замереть и с наклоненной головой внимательнейшим образом слушать. А мы хорошо еще, если внешне не толкаемся в этот момент (а это бывает с нами – Господи, прости нас). Хорошо еще, если не передаем свечки и тем самым не отвлекаем внимание других (кайтесь Господу, кто виноват в этом – Господи, прости нас). Хорошо еще, если, пользуясь как бы "пустым" временем, не лезем поправлять свечки или зажигать лампадку (это тоже у нас происходит – Господи, прости нас). Хорошо еще, если не отвлекаем окружающих пустыми разговорами, и в этом мы грешны. Господи!

Но если мы даже внешне не нарушаем этого момента богослужения, многие ли из нас чистосердечно могут сказать, что с предельным вниманием слушают слова Священного Писания? Не скользят ли слова по поверхности слуха, не достигая не только сердца, а просто ума, который блуждает в этот момент невесть где! Господи, прости наше невнимание, нашу дерзость, наше легкомыслие и холодность, которые мы проявляем к слушанию того чтения, какое предлагает нам Церковь во время богослужения. Принеся сейчас покаяние Господу, положим с этого дня (для этого не требуется великого ума или необычайного подвига), как только начинается чтение Евангелия в храме, прекращать все посторонние дела, всякое движение, наклонить голову и внимательнейшим образом внимать словам Евангелия.

Помоги нам, Господи!

Но если мимо вас будет все же протискиваться человек, который не слышал сегодня исповедь и не знает, как положено вести себя в этот момент, не одергивайте его злобно. А потом, может быть, запомнив его, после службы с любовью и доброжелательностью объясните, как надо вести себя во время чтения Евангелия. Вот это будет по-христиански!

Мы не читаем книги религиозно-нравственного содержания. Они, правда, не у всех есть и достать их трудно. Но есть среди нас и такие, кто имеет их, но стоят они на полках, а читать их самому или лень, или недосуг: "Лучше посплю побольше". А кто пообразованнее, тот охотнее читает газету, чем серьезное духовное чтение, другой же и сам не читает, и другим не дает: "А вдруг не отдадут, или самому захочется почитать как раз в это время". Вот как жадность одолевает!

Здесь еще необходимо помнить, что нет ничего неразумнее присвоения чужих книг духовного содержания! Какую пользу для души может дать чтение украденной книги? Если кто грешен и имеет такие книги, немедленно, при первой же возможности верните их тем, кому они принадлежат!

Господи, прости нам наше неразумение и нечестность!

3. Наконец, поучаться в познании о Боге можно и в беседах с людьми начитанными и благочестивыми. А что делаем мы? Мы очень любим поговорить, нас так и тянет пойти к соседке, друзьям и знакомым, но только не для разговоров о Боге, о душе и спасении. Стыдно и страшно сознаться, что мы, христиане, зачастую собираемся, чтобы осудить ближних, предаться картежной игре, или устраиваем еще и винопитие. Пошел в гости пустой, а вернулся еще более разоренный.

Господи, прости нас, грешных!

И это часто случается с нами после исповеди, в день причащения Святых Христовых Тайн.

Вторая обязанность, предписываемая нам первой заповедью Закона Божия: иметь истинную веру в Бога, надежду на Него и любовь к Нему.

1. Самый страшный грех против этой обязанности каждого человека есть безбожие, то есть то самое состояние, в котором пребывает сейчас великое множество наших соотечественников, наших родных, близких и знакомых. О том, как это прискорбно, особенно родителям, чьи дети безбожники, не надо и говорить! Но мы-то, пришедшие сюда на исповедь, имеем ли мы твердую и несомненную веру всему религиозному? Верим ли мы в бессмертие, что за гробом есть вечная жизнь с возмездием за дела земные? Как ни страшно сознаться, но живой веры, которая пронизывала бы все наше сознание, которая бы управляла нашими поступками, нет и у нас.

Господи, пощади нас, сомневающихся в Твоем бытии, в своем бессмертии, в грядущем Страшном Суде!

2. Может быть, среди кающихся ныне есть такие, которые не верят в существование небесного воинства Ангелов и полчищ злых духов. Последнее особенно распространено среди людей "образованных". Почему-то стыдно в наш век верить в существование реальных существ – злых духов. А это только и нужно врагу спасения нашего! Если нет злокозненного влияния, то зачем и от чего защищаться Животворящим Крестом, святой водою, молитвой Иисусовой? Может, кто недостаточно почитает Матерь Божию, святых мучеников, угодников Божиих? Кайтесь Господу!

Господи, прости нас, грешных!

3. Есть еще один вид страшного греха против первой заповеди – это вероотступничество. Господи! Как мы близки к этому состоянию! А иногда, может, и были настоящими вероотступниками и не из-за страха мучений, как это случалось иногда в истории христианства, во время гонений на Церковь, а только из-за страха, зачастую мнимого, потерять то или иное земное благополучие.

Бывает, что мы, верующие люди, чаем получить какую-либо помощь от Господа, допустим, получить лучшую квартиру, лучшую работу и просим всех молиться, а сами прячем в это время иконы в шкаф, боясь, что увидят нашу веру в Бога и откажут нам. Вот до какого безумия мы доходим.

Пощади нас, Господи!

По малодушию своему, идя на прием к врачу, снимаем крест, боясь, что врач лечить не будет или больничный лист не даст!

Господи, прости наше отступничество и малодушие!

А если на работе вдруг заходит разговор о вере в Бога, то несчастный малодушный человек готов в воздухе раствориться. Только бы даже по выражению его лица никто не догадался, что он христианин – и слова отречения от Христа уже висят на кончике его языка... Кайтесь Господу те, кто в нарисованном облике малодушного христианина узнает себя!

Господи, помилуй меня, грешного!

Стыдно сознаться, даже произносить вслух. Не только молодые, но и старые люди, уже освободившиеся от общественных обязанностей, уже заслужившие и отдых, и пенсию, тоже боятся открыто повесить иконы в доме!

Господи, прости нас, грешных!

По боязни показать свою религиозность мы теперь часто совершаем грех духовного убийства своих умирающих родных тем, что, стыдясь соседей, не приглашаем священника со Святыми Дарами напутствовать умирающего. И горе нам, если по нашей вине кто-либо из наших близких ушел в вечность без покаяния и причащения Святых Христовых Тайн.

Господи! Прости нам эти грехи и не постыдись нас пред Ангелы Твоими в день Страшного Суда за наше отречение от Тебя здесь, на земле.

4. Истинной живой веры мало у нас, но зато мы предельно поражены суевериями. Суеверия, "суея", пустая, ложная вера. И чем только не заменяем мы истинной веры в благой Промысел Божий! Верим в какие-то "счастливые" и "несчастные" дни, в "тяжелые" и "легкие" дни. Боимся начать даже доброе дело в "тяжелый" день, нисколько не задумываясь, что до другого дня мы можем и не дожить. Верим всяким снам, толкуя их, гадаем по ним, обольстившись сновидениями, еще какие-то "пророческие" сны начинаем видеть и доходим через это до помрачения ума и болезни... Кайтесь Господу!

Господи, прости нас, грешных!

Бойтесь верить снам, чтобы не впасть в прелесть – страшное духовное заболевание!

И в храм мы приносим эти суеверия и держимся за них крепче, чем за истинное благочестие. И своими нелепыми замечаниями нарушаем молитву окружающих. Вот передают свечи – кто это надумал, что их надо передавать через правое плечо, а не наоборот? (Даже мозг засорять памятью об этом не хочется.) Надо только так передавать свечи, чтобы их не сломать, чтобы не толкать человека, занесшего руку для крестного знамения, и не совать ему в этот момент свечи. Или не передавать их в ответственные моменты богослужения, а немного попридержать их в руке, а потом тихо передать без всяких предрассудков.

Эти суеверия достались нам от далеких предков-язычников. Вот день Святой Троицы. Что у нас творится на кладбищах, на могилах, где стоят кресты! Это воистину черный день для наших усопших! Вместо молитвы, вместо свечей и курения ладана справляются на могилах в этот день настоящие языческие тризны. А наши усопшие на том свете горят огнем горести и жалости, как евангельский богач, который просил Господа сказать братьям, еще живым, что их ожидает по смерти. Если кто из вас справлял эти тризны и собирал на могиле застолицу, пойдите на кладбище и попросите прощения у своих усопших родных за ужасные страдания, которые вы принесли им своим неразумением, и никогда больше не делайте этого в святой день праздника, когда Церковь молится особой коленопреклоненной молитвой о упокоении наших усопших близких, не делайте этот день мучительнейшим для них.

А сейчас просите у Господа прощения за неразумие свое.

Господи, прости нас, грешных!

Мы верим всяким приметам и говорим, что не верить нельзя, потому что они исполняются. А вот преподобный Серафим отвечал в таком случае: "А ты не верь – и не будут исполняться!"

Господи, прости нас, грешных!

5. Многие грешат против первой заповеди Закона Божия, что из всякого случая выводят какие-то предзнаменования. Грешат тяжко перед Богом те, которые распускают всякие слухи: о голоде, наводнении, а некоторые доходят до указания точной даты кончины мира. Как можно угадывать то, о чем не знают даже Ангелы, а знает только Отец Небесный! Не менее грешим и мы, если слушаем и верим этим дерзким речам и предугадываниям.

Господи, прости нас, грешных!

6. Еще грешат против первой заповеди волшебники, колдуны, ворожеи и гадатели – все эти люди, которые оставили веру в силу Божию, а верят тайным силам тварей, особенно злых духов, и стараются действовать в союзе с ними во вред другим. Если есть среди вас такие грешники, надо покаяться лично, со слезами горчайшими перед Господом!

За участие в волшебстве Церковь запрещает общение с ней на 20 лет, наравне с убийцами. А закостеневших и некающихся совершенно извергает вон. Не утешайтесь, что теперь каждому можно переступить церковный порог и подойти к Святой Чаше. Людей, священника обмануть можно, но Бога-то кто и как может обмануть! Мы говорили в начале исповеди, как можно внутренне отлучить себя от Церкви, тогда внешне хоть и не выходи из храма, а благодать отступит! Ну а горчайший пример причащения Святых Христовых Тайн во осуждение – причащение Иуды.

Кайтесь, пока еще есть время, пока еще не постигла вас смерть, и вы окончательно не попали в общество злых демонов, к чьей помощи и содружеству прибегали до сих пор. Как это страшно! Подумать только: отрекшийся во время Таинства Крещения от сатаны и всех его дел христианин обращается к общению с ними. И еще смеет бесстрашно соединяться с Христом, приступая без раскаяния бесповоротного ко Святому Причащению! Не думайте и все остальные, стоящие здесь, что вот, мол, есть грешники, а мы, слава Богу, не колдуем! Если кто из вас гадал или обращался за помощью к колдунам, или лечился, или сам лечил заговорами кого-то, может, советовал кому обращаться за помощью к "бабке", грешит не менее самих колдунов, оставляя веру в силу Божию и ожидая помощи себе от этих людей.

Вы скажете: "Да ведь молитвы читаются и крестное знамение накладывается". А вот послушайте, чти говорит святитель Иоанн Златоуст: "Аще Святыя Троицы имя глаголется на сицевых, аще и святых будет призывать, аще и знамение крестное наводится, бежати подобает сицевых". Святая Церковь отлучает от Святого Причащения таких людей на пять-шесть лет.

Господи, прости нас, грешных!

Мы имеем такие Таинства Церкви, как Елеосвящение (или Соборование), установленное Церковью для лечения недугов, мы имеем великую святыню – крещенскую воду, мы имеем артос (пасхальный хлеб), наконец, мы в Таинстве Причащения соединяемся с Самим Богом! И в это мы мало верим, а вот бежать к "бабке" – это нам кажется настоящим и верным средством.

Господи, мы совершенно обезумели и запутались в понятиях, где свет, где тьма, где истина, где ложь!

Господи, прости нас, грешных!

7. Господи, мы настолько обезумели, что гадаем на Святом Евангелии, Библии, вместо того чтобы поучиться в них истинам веры. Мы гадаем на картах, а может, кто из вас еще и спиритизмом увлекается, крутит блюдца, вызывает каких-то духов (ясно, что не святых) и выспрашивает их о разных судьбах и событиях. Кайтесь Господу!

Господи, прости нас, грешных!

Это все неверие в благой Промысел Божий, это дерзкое любопытство, отсутствие надежды на Бога!

8. Многие из нас грешат против первой заповеди Закона Божия тем, что любят кого из людей больше Бога. Бывает, что даже так и говорим: "Если он или она умрет, мне и жить не для чего, мол, вся жизнь в нем", – в этом человеке, а не в Господе, который отдал за нас жизнь!

Господи, прости нас, грешных!

А иногда можно услышать и такие слова: "Я животных больше люблю, чем людей". Какое безумие! Сказано, правда: "Блажен, иже и скоты милует", но отдавать всю свою привязанность животным – это грех. Кто в этом грешен, кайтесь Господу!

Господи, прости нас, грешных!

9. Ко грехам против первой заповеди Закона Божия относятся такие грехи, как человекоугодие и человеконадеяние. Чем же так страшно человекоугодие и лесть, что в словах Святого Писания говорится: "...мужа кровей и льстива гнушается Господь" (Пс. 5, 7). Да потому, что "своими речами мы обманываем тех, кому льстим и своими похвалами навлекаем проклятия на жизнь хвалимых и делаемся виновниками их осуждения вечного за то заблуждение, в кое мы вводим доверчивых людей, верящих нашей лести", – говорит святитель Василий Великий.

Может быть, кто из вас угождает человеку настолько, что делает его как бы своим богом. Сейчас даже мать пресмыкается перед своими детьми, часто в угоду им пренебрегая обязанностями по отношению к Богу. Надо в воскресный день пойти в храм, но приехали из города взрослые дети, и мать в угоду пьяному сыну или зятю остается дома, хотя никакого не было бы урона родственным отношениям, если бы она на два часа пошла в церковь.

Конечно, если бы это был один день, один исключительный раз, тогда во имя любви к ним не грех и остаться дома, но это повторяется каждое воскресенье, и стоят храмы, особенно в сельской местности, на приходах, пустые, и не потому, что кругом живут безбожники, а из-за нашего неумения жить по-христиански! Не большего ли уважения заслуживала мать, если бы дети знали, что мама все для них сделает, но в воскресный день она имеет право на два-три часа пойти в церковь.

Господи, прости нас!

Грех человеконадеяния заключается в том, что мы очень часто надеемся на себя и на свои силы, на свои молитвы, посты, подвиги различные, на свои зачастую мнимодобрые дела, совершенно забывая, что лишь при содействии благодати Божией мы можем спастись. Или мы надеемся на кого-либо более, чем на Бога, и тем самым отодвигаем Бога из жизни нашей на задний план, прибегаем к его помощи, когда все другое уже испробовано. Мы даже не представляем себе, как тяжек этот грех и как он прогневляет Бога!

"...Проклят человек, – говорит Господь через пророка Иеремию, – иже надеется на человека..." (Иер. 17, 5). Господи! Прости нас, мы даже не сознавали, что навлекли на себя этим Твое проклятие! Кайтесь Господу!

Господи, прости нас, грешных!

Наконец, паша третья обязанность, предписываемая нам первой заповедью Закона Божия: почитать Бога, служить Ему, например, молитвою церковною и домашнею, заботливостью и старанием исполнять Его заповеди.

Господи! Мы все грешны перед Тобой и оставлением домашних правил, и небрежением, и невнимательным отношением к жизни своей. Посмотрим в себя!

Кто из вас, встав утром и прочитав внимательно утренние молитвы, задается целью весь день угождать Господу исполнением Его заповедей? Где там, Господи! Мы, если и читаем молитвы, то думы наши уже далеки, уже все погружены в житейские заботы. Мало кто вспомнит: ведь я христианин; вот сегодня могут быть те или иные обстоятельства, как бы мне с Божией помощью прожить день свято, мирно и безгрешно.

Где такие благочестивые мысли?! Нас, не успеем мы открыть глаза, все злит, все раздражает: нагрубим матери, вставшей чуть не на час раньше нас, чтобы помочь нам уйти на работу, ходим по квартире, как зверь в клетке, на соседей не глядим, здороваемся сквозь зубы, хлопаем дверьми, накричим на детей, которые, может быть, и капризничают – ведь их разбудили и тащат чуть свет в ясли, или выталкивают в школу.

Потом, если живем в большом городе, попадаем в переполненный людьми транспорт и совсем теряем человеческий облик! Тут уж мы предельно раздражаемся, толкаемся, ругаемся, таких наговорим друг другу колкостей, как будто кругом смертельные враги наши. Нисколько не хотим потерпеть неудобств и неприятностей! Вот как, Господи, мы начинаем почти каждый день наш.

Господи, прости нас, грешных!

Вторая заповедь

Не сотвори себе кумира, и всякаго подобия,

елика на небеси горе, и елика на земли низу, и елика в водах под землею:

да не поклонишися им, ни послужиши им

В пересказе это означает: не сотвори себе кумира, то есть не делай себе никакого идола, не вытесывай из дерева и камня, не выливай из меди, ни из железа, ни из серебра, ни из золота, ни из чего не делай себе идола и не поклоняйся ему как богу.

Слава Богу, между нами, христианами, это дело невиданное, и получается, что мы будто и не грешим против второй заповеди Закона Божия.

Так ли это на самом деле? Разве наши страсти – не те же идолы, которым мы поклоняемся всю жизнь?!

Вот послушайте, что говорит Апостол Павел: "...их бог – чрево..." (Флп. 3, 19).

Не к нам ли относятся апостольские слова? К нам, Господи! Потому, что мы служим чреву своему и вообще телу, больше, чем Богу. Мы чрезвычайно много времени и сил тратим на заботы о пище, но не о хлебе насущном, а о том, чем бы усладить свое чрево, чем бы утешить свое тело. Часами простаиваем в очереди за каким-нибудь лакомством, за какой-то особенной одеждой или обувью, а потом жалуемся, что не хватает времени и сил на молитву и на чтение Евангелия.

Господи, прости нас, грешных!

Многие ли из кающихся ныне могут сказать, что они с радостью встречают пост? А может быть, некоторые и вовсе не соблюдают посты, не имея воли даже на короткий срок обуздать свое чрево? Кайтесь Господу!

Господи, прости нас, грешных!

Второй страшный идол, к ногам которого сложено столько человеческих душ, у подножия которого погибло столько талантов и способностей, из-за которого пролиты и льются потоки горчайших слез матерей, отцов, братии, жен и детей – это пьянство. Не будем говорить здесь о тех неисчислимых бедах, кои проистекают от пьянства. Может быть, многие из стоящих здесь и не упиваются вином или водкой, но не случалось ли вам в гостях на празднике или вообще где-либо выпить вина более меры? Кайтесь Господу!

Господи, прости нас, грешных!

И еще страшнее – не спаивали ли вы кого? Не приносили ли кому тайком от родственников или от начальства вина или водки? Не давали ли вы денег в долг тайком от семьи пьяницы? Вы скажете, что сейчас все услуги покупаются за "маленькую" или за "поллитра". Но у вас, христиан, знающих, какое зло приносят в семью эти "поллитровки" и "маленькие", неужели никогда совесть не подсказывала, что мы даем вместо платы за услуги яд своему ближнему?

Господи, прости нас, грешных!

Мы почти поголовно виноваты в спаивании ближнего!

Мы поставили ему поллитра, а человек выпьет и, потеряв рассудок, будет хулить Бога, изобьет жену, искалечит побоями детей, убьет человека – и мы разделим его грех, как соучастники преступления.

Третий идол, которому мы служим, – это страсть любостяжания, то есть жадность к богатству, ненасытное желание иметь всего как можно больше.

Господи! Мы все болеем этим недугом. Сердце наше возбуждено и тревожится жаждою приобретения, и не только вещей необходимых.

Мебель еще бы и послужила, а мы гонимся за модным гарнитуром или шкафом, или диваном. Вполне достаточно одежды, но мы запасаем впрок, забиваем шкафы, сундуки и чемоданы лишними вещами, забываем совет: второю рубашку отдать ближнему неимущему.

Господи, прости нас, грешных!

Может, кто из вас, кающихся ныне, собирает деньги ради денег или, не доверяя Промыслу Божию, копит деньги на "черный день"? Кайтесь Господу! И спешите употребить этого злого идола, эти злые накопления на добрые дела. Ибо этот злой идол любостяжания расхищает молитву – вспомните, сколько раз в храме, даже когда Церковь во время Божественной Литургии призывает отложить всякое житейское попечение, мы все строим в мыслях различные суетные планы к достижению житейских целей.

Прости нас, Господи!

Корысть приковала наше сердце к земле. Мы захламляем наши жилища всевозможными ненужными вещами, трясемся над каждой тряпкой, нет возможности даже перечислить весь список пристрастий к тем или иным вещам! Тут и одежда, и мебель, и посуда, и обувь, и книги и цветы, и запасы продовольствия (потом все гниет, поедается молью, червями, плесневеет и делается уже никому не нужным).

Эта страсть проявляется даже по отношению к таким вещам, как просфоры, антидор, артос, святая вода: мы почему-то копим их как сувениры, вместо того чтобы с благоговением и молитвою потребить их. Потом в них заводятся жучки и червячки, и мы вынуждены сжигать их, а может, некоторые и просто выбрасывают святыню. Кайтесь Господу!

Господи, прости нас, грешных!

И вот, обрастая этим грузом вещей, мы задыхаемся. Подумайте только, сколько времени уходит на одно вытирание пыли, перетряхивание всех этих совершенно лишних для христианина вещей. Уж до молитвы ли здесь Богу Истинному – так погрузились мы в служение идолу любостяжания.

Четвертый идол, которому ничуть не с меньшим усердием мы служим – это гордость.

Гордый человек сам себя делает идолом и чтит превыше всего и всех самого себя. Почти все мы думаем, что уж мы-то, верующие и часто ходящие в храм христиане, никак не страдаем этой пагубной страстью.

Многие из нас считают себя смиреннейшими людьми. Давайте проверим себя сейчас вот, стоя перед Крестом и Евангелием. Гордость познается от дела, как дерево от плодов. Разве не желает каждый из нас чести, славы и похвалы? Многие из вас, наверное, думают сейчас: "Нет, мы не ищем ни чести, ни славы, ни похвалы..." А почему же тогда вы малейшей укоризны, замечания не можете стерпеть, чтобы не обидеться, не гневаться?! Да потому, что каждый считает в душе, что он – нечто, и "нечто немаловажное", как образно сказал святитель Феофан Затворник. Уж какие смиренные мы на словах! Мы ничего не знаем, мы ничего не умеем, мы и духовно-то нищие, и молиться не умеем и т. д. А если кто, даже с добрым намерением, для пользы дела, скажет о твоей неспособности или незнании, да если еще отстранят по непригодности от какой-то работы, тогда все наше ложное смирение мгновенно испаряется из души, и мы начинаем обижаться, роптать, негодовать, браниться: "Чем я хуже других? Меня не понимают, меня напрасно уничижают, я этого не заслужила!" Вот наша гордыня и заговорила!

Господи, прости нас, грешных!

Мы любим учить, указывать, любим вмешиваться в чужие дела, по гордости своей воображая себя много умнее и рассудительнее других. А некоторые даже без стыда хвалят себя: "Я и то сделал, и другое, я лучше других сделал".

Господи, прости нас, грешных!

По гордости своей мы никому не хотим подчиниться, даже тому, кому обязаны: не покоряемся родителям, которые воспитывают нас, не выполняем приказания начальства, с трудом подчиняемся даже общему правилу гражданского общежития. Что нам все авторитеты, мы только свое мнение считаем верным, всегда хотим настоять на своем. А если кто зацепил нашу гордыню каким-либо словом, где уж тут смолчать, хотя бы ради наружного смирения, – мы будем говорить до тех пор, пока наше слово не останется последним! Мало того, мы еще и потом не сразу успокоимся, а все будем жалеть, что мало наговорили, нужно было бы еще и то, и другое побольнее сказать обидчику. Вот наша гордыня, наш самоистукан. Господи!

А уж увещевания и обличения даже от духовного отца, даже от самых близких и добродетельных людей болезненно переносим. Этот перечень можно без конца продолжать. Мы все больны недугом гордости, делаем себя самоистуканами, забывая, что все доброе, что может быть у нас, не наше, а Божие. "Не нам слава, а имени Твоему", а мы должны сознаться, что мыслим иначе: "Мне, моему "Я" слава!" Страшно это все, ибо гордым Бог противится и только смиренным дает благодать.

Господи, прости нас, грешных!

Господи! Мы еще страдаем тщеславием, то есть тщетной славой. Тщеславный сам того не замечая, в душе постоянно "трубит перед собой". Святой Иоанн Лествичник называет тщеславного христианина идолопоклонником.

Тщеславие столь тонкий и отвратительный вид духовной гордости, что оно старается быть при всяком добром деле. Послушайте, как говорит об этом грехе святой Иоанн Лествичник и кайтесь Господу, узнавая себя, свое тщеславие в этих образах: когда, например, храню пост – тщеславлюсь, и когда, скрывая пост от других, разрешаю пищу опять тщеславлюсь благоразумием. Одевшись в светлую (красивую) одежду – побеждаюсь любочестием и, переодевшись в худую, опять тщеславлюсь. Говорить ли стану? Попадаю во власть тщеславия. Молчать ли захочу? Опять предаюсь ему. Куда ни поверни эту колючку, она всегда иголками кверху, (ср.: Лествица. Слово 22, п. 5).

Господи, прости нас, мы все страдаем этим недугом!

Что же питает человеческое тщеславие? Человеческая похвала!

А как мы любим, чтобы нас хвалили люди! Уж если немного совестно бывает, что хвалят в глаза, то как хочется нашему тщеславию, чтобы хвалили нас заочно и думали о нас хорошо.

На почве тщеславия вырастает еще одна страсть – лицемерие, то есть стремление разыгрывать из себя благочестивого человека, не будучи таковым на самом деле. Может, с какой корыстной целью делали добрые дела напоказ; такие дела не только не приносят никакой пользы, но и навлекают на себя гнев Божий. "Горе вам, книжники и... лицемеры..." – вот что говорит Господь о таких.

Можно надеть на себя черную одежду, можно до седьмого пота класть поклоны, можно раздать все свое имение, но если все это будет делаться напоказ, для людской похвалы или даже для самоуслаждения, ни малейшей пользы для души не будет. Пусть небольшая жертва, но поданная во исполнение заповеди "просящему у тебя дай", и в тайне, пусть краткие молитвы, но только не напоказ, пусть одна слезинка покаяния, но только не напоказ, только для Бога видная, чем лицемерная благотворительность и прочие подвиги.

Есть еще идол, поклонением которому мы еще и находим себе извинение в грехах, – это раболепство духу времени. Мы погрешаем этим, совершая то или иное нарушение заповедей Божиих и церковных, оправдываем себя тем, что "теперь все так делают". Поройтесь в своей совести, не грешны ли и мы этим грехом?

Господи, прости нас, грешных!

Третья заповедь

Не приемли имени Господа Бога твоего всуе

Это значит: не произноси имени Бога твоего напрасно.

1. Господи, мы все грешны, нарушая эту заповедь Твою и даже не понимаем, какие страшные преступления совершаем! Всякий ужаснется назвать себя богохульником. В нашем представлении богохульники – это ожесточенно неверующие люди. Мы, верующие, ходим в храм, приступаем к Таинствам Церкви... И все же мы богохульники:

– ибо в несчастьях и болезнях мы ропщем на Бога, осуждая тем самым Промысел Божий и волю Божию;

– есть среди нас, малодушных христиан, и такие, которые, не имея терпения перенести без ропота ту или иную скорбь или утеснение, открыто заявляют: "Бога нет!", а если не говорят, то мыслят так. Кайтесь с горьким сокрушением сердечным, кайтесь пред Господом в этих богохульных словах;

– а может, кто из вас еще дерзал винить Бога даже в том, что он попускает людям грешить? "Разве я виновата, что у меня такой характер, это от рождения..." или; "Если бы Бог был, разве допустил бы Он войны, грабежи, убийства, смерть детей и людей в юном возрасте" и т. д. И эти слова и мысли принадлежат христианам?!

Господи, прости нас, явных богохульников!

2. Есть среди нас еще и такие маловеры, которые искушают Бога, говоря Господу дерзкие слова:

"Если Ты, Господи, есть, то исполни то или иное мое желание, а если не исполнится мое желание, то Тебя нет!" И все это из уст не только приходящих к вере, а людей называющих себя глубоко верующими!

Господи, прости нас, грешных!

Мы уже уподобляемся тем хулитепям, которые на Голгофе издевались над распятым на кресте Богом! Вспомните слова злодея, повешенного рядом: "...если Ты Христос, спаси Себя и нас" (Лк. 23, 39). Если у кого из кающихся сегодня были подобные дерзкие обращения к Господу, кайтесь с горьким сокрушением, кайтесь:

Господи, прости нас, богохульников!

3. Господи, мы грешим постоянно, употребляя имя Твое в пустых разговорах, как присловье.

Прислушайтесь к разговору безбожников. Там вся речь пересыпана поминанием то Бога, то темной силы. Но они-то – безбожники, для них это действительно присловье. А наша речь, чем она отличается от речи безбожников?! Мы также, ничтоже сумняшеся, без страха и благоговения пересыпаем свою речь именем Божиим, Его Пречистой Матери и святых угодников Божиих.

Мало того! Мы еще дерзаем божиться и клясться именем Божиим, да еще иногда прикрываем этой божбой явную ложь. И все это бесстрашно творим перед всевидящим оком Божиим!

Господи, помилуй нас, грешных!

И если еще до сих пор не настигла нас кара Божия, то это только по великому долготерпению Божиему.

Кайтесь, кто дерзал клясться и великим даром – своей жизнью, здоровьем своим и даже детей своих.

Кайтесь не только те, кто сам клялся и божился, но и те из вас, кто упрямым недоверием к ближнему вынуждал его прибегать к клятве, или еще страшнее, не требовал ли кто у кого таких страшных клятв?

Господи, еще мы и кощунники...

Те из нас, кто побойчее на язык, к несчастью своему, частенько употребляли слова молитв. Святого Евангелия, слова Апостолов в шутку. Может, кто из нас передразнивал или пересмеивал в шутку священников, которые нам почему-то смешны или раздражают, – это тоже кощунство.

Кто из вас читает или поет в храме во время богослужения, всегда ли должным образом внимательны в чтении и пении? Иногда только одно слово, прочитанное или пропетое неправильно, а смысл фразы искажается так, что вместо славословия получается кощунство, хотя невольное, но произнесенное или пропетое в храме, в момент богослужения.

Господи, прости нас, злобных или просто пустословных кощунников!

4. Все мы без исключения грешим против третьей заповеди невнимательною молитвою. Можно прослушать в храме весь дневной круг богослужений, можно прочитать все до единой молитвы утреннего и вечернего домашнего правила – и не только не помолиться, а только согрешить, приемля имя Господа всуе. Конечно, ничем не развлекаемая молитва – это дар Божий трудящемуся в подвиге молитвенном.

Мы же должны всячески следить за собою и с предельным вниманием сосредоточивать себя на словах молитвы, нудить себя ко вниманию, возвращать к словам молитвы убегающие мысли.

Мы же, придя на богомолье, простаиваем подряд все монастырские службы, из храма почти не выходим и, очевидно, воображаем себя необыкновенными молитвенниками. А, может быть, дома, в своих храмах, ничем не развлекаемые, мы одну какую-нибудь службу или, по занятости своей, только акафист прослушаем, и лучше, чище, глубже можем помолиться.

Внимайте себе! И кайтесь Господу в глубоком несовершенстве ваших молитв.

Господи, прости нас, грешных!

5. Господи! Согрешая против Твоей заповеди, мы еще делаемся клятвопреступниками.

Сколько раз мы нарушали обеты, данные перед Крестом и Евангелием?! Принимая Таинство Крещения, мы отрицались от сатаны и всех дел его и обещались, сочетавшись Христу, служить Ему всею своею жизнью. Сколько раз мы нарушали это обещание?!

Господи, прости нас, грешных!

Подходя к Кресту и Евангелию при Таинстве Исповеди, сколько раз мы давали обещание Господу разорвать греховные навыки? И вот стоим сейчас здесь снова, по рукам и ногам связанные путами многосплетенных страстей и греховных привычек, и сознаем ли мы, что нарушили клятву, данную нами много раз Господу при Таинстве Покаяния? "...Тмами обещах Тебе, страстный, о Иисусе мой, покаяние, но солгах окаянный" (канон Иисусу Сладчайшему, 7-я песнь).

Прости нас. Господи, и в этот раз!

Иноки, давшие обеты пред Крестим и Евангелием, разве удержали в чистоте все свои иноческие обеты? Сейчас из-за отсутствия монастырей некоторые стремятся сознательно или без должного даже понимания, живя в миру, и даже в семьях, принимать на себя иноческие обеты. И к великому ужасу, по наущению врага спасения нашего, бытует даже такое мнение, что монах в миру – это не монах в монастыре, что монаху в миру не обязательно соблюдать со всею строгостью все иноческие обеты. Это же только наше безумие может так говорить. Где бы и при каких обстоятельствах ни жил человек, принявший иноческие обеты, если он их не выполнит, он клятвопреступник.

Господи, прости нас, грешных!

И мы, священнослужители, принимая духовный сан, клятвенно обещаем перед Богом проходить священническое служение согласно со словом Божиим, с правилами церковными и с указаниями церковного начальства. И тоже, по немощи естества, нарушаем данную перед Богом присягу. А неисполнение бесчисленных наших обетов, когда мы даем Господу обещание что-то исполнить, а по получении желаемого от Господа, забываем или медлим это выполнить! Лучше уж ничего не обещать, а если уж обещал, то немедленно исполнять. Сейчас же примите решение немедленно, при первой возможности выполнить данные обеты и остерегаться давать новые.

6. Загляните в свою совесть, будучи верующими христианами, не стыдились ли мы показаться набожными и вообще христианами в кругу мирских людей. Да еще, может быть, сами, будучи малодушными, неуважительно и насмешливо относились к людям благочестивым и набожным: "Вот она что-то в церковь зачастила! Уж совсем Богу замолилась!" Не произносили ли и мы эти или им подобные слова, или, если не произносили, то думали так скверно?

Господи, прости нас, грешных!

Может быть, не имея терпения подождать своей очереди и сами не умея каяться, осуждали тех, кто подольше задерживается на исповеди у аналоя. А кто запрещает тебе самому внимательно подумать заранее о своей жизни, приготовляясь к исповеди в течении нескольких дней говения, чтобы было в чем каяться.

Мы осуждаем тех, кто часто дерзает приступать к Святым Тайнам. Но это уже совсем не наше дело, а дело совести человека и его духовника или исповедавшего священника. Разве мы можем знать, кто достойно, а кто недостойно причащается Святых Христовых Тайн?

7. А если не осуждать других, часто причащающихся и приступающих к Таинству Исповеди, а посмотреть на себя? Мы же почти все грешим, невнимательно готовясь к исповеди и Святому Причащению.

Жизнь христианина есть жизнь благодатная. Эта жизнь есть следствие общения с Господом. Самым действенным и самым близким это общение бывает через причащение Святых Тела и Крови Господа Иисуса Христа. "Аз есмь хлеб животный", – сказал Господь. – "Ядый Мою Плоть и пияй Мою Кровь во Мне пребывает, и Аз в нем", "...Аз живу Отца ради: и ядый Мя, и той жив будет Мене ради" (Ин. 6, 48, 56, 57).

Причащение Святых Христовых Тайн – это благодатный источник сохранения и укрепления нашей духовной жизни. Поэтому с самого начала христианства истинные ревнители благочестия поставили первым благом частое приобщение. Но все мы должны помнить, что Господь – Источник жизни, оживляющий причащающихся Его, есть вместе с тем и огнь поядающий, и не быть легкомысленными и невнимательными. Достойно причащающийся вкушает жизнь, а недостойно причащающийся вкушает смерть. Хотя смерть эта не часто последует видимо, но невидимо совершается в духе и сердце человека. Вот иногда мы слышим, что кто-то причастился и, не дойдя до дома, умер по той или иной причине. "Ну, слава Богу, только что причастился человек, каждому бы так умереть". Как еще сказать: счастливая ли это смерть, а может быть, и эта смерть – следствие недостойного причащения Святых Христовых Тайн, от чего сохрани нас, Господи!

Но не думайте, что мы не в силах достойно приготовиться ко Святому Причащению. Мы должны со своей стороны употребить все возможные усилия к подготовке, а приступать к Таинству нужно, по слову преподобного Серафима Саровского, "в смиренном токмо сознании всегреховности своей", иначе мнимое "достоинство" отгонит благодать Божию, как дым пчелу.

В чем же должно заключаться посильное приготовление к Таинству? Послушайте, что повелевает Устав церковный: "Егда хочет кто причаститься Святых Христовых Тайн, подобает ему сохранити всю седмицу, от понедельника пребывая в посте, молитве и трезвости совершенной всеконечно, и тогда со страхом и великим благоговением приимет Пречистые Тайны".

Многие из вас по немощи и обремененности житейскими попечениями и различными обстоятельствами, зачастую от нас не зависящими, не в состоянии говеть неделю. Но, во всяком случае, хоть два-три дня необходимо соблюсти пост.

В канун Святого Причащения сходить в храм по возможности. После полуночи нельзя ничего вкушать или пить, никаких лекарств, даже святой воды. Если кто подвержен страсти табакокурения, да не дерзнет осквернить уста папиросой.

Необходимо и душу приготовить к Таинству Исповеди и Святого Причащения. Прочитать дома правило ко Святому Причащению, которое состоит из канонов Спасителю, Матери Божией и Ангелу Хранителю и канона ко Святому Причащению. У кого нет этих молитвословий, постарайтесь достать, переписать, кто может. А уж если кто не умеет читать, или плохо видит, или нет условий прочесть правило, то постарайтесь с сокрушенным сердцем почитать побольше молитву Иисусову: "Господи, Иисусе Христе, Сыне Божий, помилуй мя, грешнаго (грешную)". А в храме внимательнейшим образом прослушаем читаемые молитвы перед Причащением. Так или иначе, соизмеряя свои силы и примеряясь к обстоятельствам, необходимо сосредоточиться, приготовиться к принятию в дом души своея Великого Гостя.

Святое Причащение предваряется Таинством Покаяния. Многие из нас совсем не умеют каяться, и даже в оправдание себе говорят: "Не умею каяться!" А разве тебе не известны заповеди Господа? Большинству известны! Кто лучше самого человека знает о своих делах, мыслях, чувствах? Только надо потрудиться дома, сосредоточиться, оглянуться на свою жизнь, на себя: так ли я живу, как велит Господь?

Общая исповедь – это напоминание общих грехов. Если по причине многолюдства и прочих обстоятельств нет возможности индивидуальной исповеди в храме, то дома, пред лицом Господа, надо продумать свою жизнь и именно свои частные нарушения воли Божией. Проверить себя: как я веду себя с ближними дома, с сотрудниками на работе, на улице, в храме, в магазине, в поезде, в автобусе. Какие мысли меня занимают, какие интересы влекут, какого содержания мои разговоры с окружающими, и соответствует ли все мое поведение тому, что требует от меня Господь, как от христианина. Приучишь себя к такой проверке, такому самоанализу, тогда откроется тебе такая бездна грехов в твоей душе, что тебе и в голову не придет осуждать тех, кто кается долго и причащается часто. Не до того будет.

Господи, помоги нам научиться каяться!

Четвертая заповедь

Помни день субботный, еже святити его: шесть дний делай и сотвориши в них вся дела твоя, в день же седмый – суббота Господу Богу твоему

Помни субботний день, чтобы свято хранить его, шесть дней работай и делай в них все свои дела, день седьмой посвяти Господу.

И эту заповедь все мы нарушаем, зачастую даже не задумываясь, не сознавая греха, а следовательно, и не каемся Господу! Попробуем сейчас вникнуть в смысл этой заповеди, заглянуть в свою душу, и если грешны, то сознаться и покаяться.

1. Эта заповедь предписывает нам шесть дней трудиться честно. Да, мы, кто трудоспособен, трудимся. Но как? Уже накануне понедельника у многих из нас портится настроение: завтра на работу... Вышли на работу, вместо хотя бы мысленного: "Господи, благослови начать трудовую неделю", – мысли: "Ох, скорее бы опять суббота... ох, скорее бы на пенсию..." Стенаем, охаем, если работы много. Всячески стараемся урвать для безделья или своих дел, или пустой болтовни с сослуживцами как можно больше времени, за которое получаем зарплату. Работаем не по совести, а только чтобы начальство не увидело нашего нерадения, только бы на выговор не нарваться; и нам не стыдно нисколько в день получки получать деньги за такую работу. Мы еще обижаемся, что мало получаем денег, что нас не повышают по службе. А если кто, даже из начальства, сделает нам замечание, что работаем не так, как должно, то тут же обида до слез, до истерики, до грубости и дерзости тому, кто сделал замечание; и указывание на других, которые, по нашему мнению, еще хуже нас работают.

А может, кто из вас издевался или высмеивал товарищей своих по работе, которые по совести работают, упрекая их в желании выслужиться. Может быть, старались свалить более неприятную и тяжелую или менее выгодную работу на других. Кайтесь, кто узнает себя в этих обличительных словах исповеди.

Господи, прости нас, грешных!

Ведь стыдно называться на работе христианином при таком отношении к труду, за который мы получаем деньги на наш хлеб насущный.

И еще: не пренебрегаем ли мы нашими служебными обязанностями по работе под предлогом посещения храма? Не используем ли мы, христиане, больничные листы не для того, чтобы лечиться, а чтобы мотаться по храмам и монастырям? Если кто поступал так, кайтесь Господу за обман. А есть еще и такие среди нас, которые, приехав в отпуск посетить святые места, настолько увлекаются, что решаются на прогулы самовольно, да еще просят на это благословения у священника, искушая и священника и Бога. Кайтесь, кто виноват в этом перед Господом.

Господи, прости нас, грешных!

Быть может, среди вас, присутствующих ныне на исповеди, есть такие христиане, которые умышленно уклоняются от общественного труда, скрываются под мнимой болезнью, или под такой болезнью, которая вполне позволяет работать. Людей, врачебную комиссию иногда еще можно обмануть, симулировав болезнь, но перед Господом открыто все! Церковь никогда не поощряла тунеядства! Не трудящийся да не ест, – это слова Апостола Павла, обращенные уже к первым христианам (ср.: 2 Феc. 3, 10). Кайтесь, кого совесть укоряет, и немедленно измените свой образ жизни.

Находятся еще и такие христиане, которые мало того, что не работают сами, так еще и осуждают тех, которые трудятся, зарабатывая себе на жизнь, стараясь обеспечить себе пенсию на старость. Осуждают, а сами при этом без всякого зазрения совести питаются подаянием тех, кто работает на той работе, которую они по предельной своей серости осмеливаются называть "бесовской".

Кайтесь, если среди вас есть такие грешники! Монашествующие, живущие в монастырях, с радостью ли, с предельным ли усердием и любовью исполняете вы порученное вам послушание? Не ропщете ли на начальство, посылающее вас на послушание, не отказываетесь ли от возлагаемых послушаний из-за упрямства, желания покоя или гордости? Не считаете ли, что выполняемое послушание унизительно для вас? Кайтесь Господу, если сознаете за собой эти неисправности монашеской жизни.

Господи, прости нас, грешных!

2. А как мы проводим "день седмый", то есть воскресенье и праздничные дни, которые обязаны посвятить Господу? Да мы давно смешали все дни, Господи, мы с головой ушли в житейскую суету. Мы никак не можем оторваться от снедающих наше время и силы забот и домашних работ. Нам все не когда, ни на что не хватает времени и в особенности на молитву и на добрые дела.

Кто из нас ежедневно и внимательно исполняет утреннее и вечернее молитвенное правило? Господи, прости нас, грешных, нам "некогда"!

А не задумывались ли вы, что, потратив, допустим, полчаса утром на прочтение со вниманием и сокрушением сердца утренних молитв, главы из Евангелия и Апостольских посланий, и вы получите духовную зарядку на весь день? И дела будут лучше спориться, в голову придут более удачные решения, найдутся помощники, – только утром об этом надо просить у Господа. То же и вечером на сон грядущий, те же 20-30 минут молитвы – и Господь силен за несколько часов сна восстановить силы, дать вам бодрость. А потом, кто из вас может поручиться, что, ложась на временный отдых, не заснет вечным сном? Святой Иоанн Дамаскин так и восклицает в одной из молитв, включенных в вечернее правило: "Владыко Человеколюбче, не уже ли мне одр сей гроб будет?.."

Господи, прости нас, грешных!

Мы так закружились в водовороте дел и забот, что не помним о смерти. Вырвите свою душу хоть на один день в неделю из этой бешеной гонки дел. Отдайте "день седмый" Господу по заповеди Его! И вы сами убедитесь, насколько упорядочится ваша жизнь. Господь пошлет благословение на ваши труды, на вашу семью, на ваши дома, на вашу земную деятельность.

А за прошедшие нарушения заповеди Твоей прости нас. Господи!

3. Но если мы даже и не работаем в воскресные и праздничные дни, то грешим тем, что ленимся пойти в храм. А знаете ли вы, что 80-е правило Шестого Вселенского Собора гласит: "Аще... мирянин, не имея никакой настоятельной нужды или препятствия... в три воскресные дни... не приидет в церковное собрание: ...да будет удален из общения", то есть отлучен от Церкви.

Господи, прости нас, грешных!

Многие из нас, стоящих здесь, наверно, утешают себя мыслию: "Мы-то уж в храм ходим, и даже чаще, чем раз в неделю!" Ходим-то, ходим... а как ведем себя в храме?

Мы безо всякого страха и благоговения переступаем церковный порог. Мы куда-то протискиваемся, толкаемся, ругаемся, огрызаемся и даже деремся в храме. Опомнитесь!

Господи, прости нас, грешных!

У каждого храма есть свой Ангел Хранитель, и он записывает на невидимую хартию поведение всех входящих в храм. Храм – это место особенного присутствия Бога На земле. Это – Небо на земле! С каким же благоговением и страхом, мы, великие грешники, должны переступать церковный порог, как осторожно должны вести себя в этом святом месте.

А как мы ведем себя?! Вот некоторые вопиющие безобразия нашего поведения в храме. Многие из тех, кто постоянно ходит в один и тот же храм или храмы нашей обители, почему-то считают, что у них есть в храме "свое", прямо-таки купленное место. И подумайте только, что вы делаете, если пришли, а место уже занято кем-то другим, кто раньше вас пришел в храм. Неужели вы надеетесь, что если вы оскорбите или обидите человека тем, что сгоните его с якобы "вашего" места, а потом на этом месте хоть лоб расшибете в молитве о каменные плиты, то хоть один ваш вздох молитвенный дойдет до Господа?! Поймите, что, кроме греха, вы ничего от этих ваших притязаний на "свои" места не достигаете. А ведь у нас дело доходит до самых настоящих драк из-за этих мест.

Хорошо стоять в каком-то определенном месте, но тогда приди пораньше и встань спокойно на любимое место, а если оно уже кем-то занято, смирись, уступи с любовью, и Господь тебе еще больше даст.

Помните, что это не пустые слова, а непреложная истина: выгнал человека тем или иным способом – ничего не получишь от Господа, только сатану потешишь. Уступи с любовью – такую молитву Господь не только примет, а, может, еще и сподобит с умилением помолиться. Положите после этой исповеди начало исправлению. Сначала, наверное, будет трудно, а потом с благодарностью вспомните эту исповедь.

Да ведь пора, пора уже нам, имеющим седые головы, начать разбираться в духовных вещах. А то мы воображаем себя молитвенниками, живем около обителей и храмов, а может, все труды наши напрасны из-за такого поведения в храме, и мы ничего, кроме осуждения, от Господа не приобретаем.

Есть еще один недуг нашего поведения в храме. Некоторые по немощи и болезни не в силах выстоять церковную службу и как-то устраиваются посидеть. Господь видит сердце человека и Сам знает его телесные немощи. Вы же, имеющие силу и здоровье, не осуждайте немощных, будь он молод или стар. Не делайте сидящим никаких выговоров и замечаний. Это дело совести самого человека. И молодой может быть полным инвалидом.

Мне рассказывал с ужасом один человек, приехавший посетить нашу святую обитель, что во время Божественной Литургии, да еще в самый главный момент ее, во время Евхаристического канона, одна пожилая женщина сгоняла с места сидящую на стульчике сравнительно молодую женщину. И на тихие, умоляющие слова последней, что она не может стоять из-за язвы на ноге, послышались страшные слова обидчицы: "Да чтоб твоя нога у тебя отгнила совсем и отвалилась!" А потом, как ни в чем не бывало, эта женщина крестилась, кланялась, пела "Отче наш" и, может быть, еще пошла причащаться Святых Христовых Тайн. Об этом страшно рассказывать и страшно слышать! А сколько у нас и в разных вариантах повторяются такие, прямо-таки не человеческие, а сатанинские диалоги в храме.

Мало того, оскорбим, обидим своим неуместным замечанием человека в храме, да еще лицемерно закончим свой приговор притворно-смиренными словами: "Прости меня, грешную!" Это звучит как хулиганская насмешка: "Прости, что мало попало". Вот ведь как лукава человеческая природа!

Господи, прости нас, грешных!

Опомнитесь! Не давайте воли своему злому языку в храме, помните, что Господь не только долготерпелив, но что "страшно впасть в руки Бога живого" (Евр. 10, 31).

И еще надо напомнить об одном грехе неблагоговейного отношения к храму. Детям трудно выстаивать многочасовые монастырские службы. Они, естественно, выбегают на улицу и начинают около храма заниматься шалостями. Мало того, что они нарушают тишину обители, но они мешают молиться тем, кто по тесноте или болезни не может стоять в храме и слушает богослужение через открытые окна и двери. Дети есть дети. Им свойственна подвижность и шумливость. Но пусть дети играют и бегают вне стен обители. А к святому месту у них с ранних лет надо воспитывать благоговение. Если вы, бабушки, мамы, тетушки, взяли с собой ребенка в храм, то должны следить за его поведением, внушать еще дома, что храм – это место святое, а обитель – это не место для игр и шалостей, что даже пройти-то по ней надо с особым настроением и особой, благоговейной походкой.

Господи, прости нашу неблагоговейность! Сами неблагоговейны и детей приучаем к этому.

4. Еще мы грешны против четвертой заповеди Закона Божия несоблюдением постов, установленных Святой Церковью.

Господи, прости нас, грешных!

Мы не соблюдаем даже телесный пост, то есть воздержание от определенного рода пищи в определенное время. Но если в какой-то степени и мере мы соблюдаем внешний пост, – не гордитесь и не хвалитесь, ибо: "...истинный пост есть злых отчуждение, воздержание языка, ярости отложение, похотей отлучение, оглаголания, лжи и клятвопреступления. Сих оскудение..." (стихира первой недели Великого поста). Кто из нас так постится?

Здесь уж все мы закоренелые и нераскаянные грешники. Об этой главной сущности поста мы нисколько не думаем. А вот телесный пост, наоборот, некоторые накладывают на себя самовольно во внеурочное время и снова грешат, нарушая Устав церковный без благословения.

Господи, прости нас, грешных!

В праздничные дни даже Устав Церкви позволяет утешение на трапезе, а в великие праздники даже "велие утешение", то есть большое утешение в трапезе. Можно, и не грешно, в праздник повкуснее поесть, подольше посидеть за столом, пойти в гости или в своем доме принять гостей. Но надо все это делать во славу Божию.

А может, кто из вас в праздник доходил до скотского состояния объядения и пьянства, предавался паче всякой меры пустым развлечениям, какой-нибудь азартной игре, смотрению каких-либо не подобающих христианину пьес или кинокартин, может быть, не отрываясь, целый день просидел у телевизора, или предавался карточной игре, предавался (особенно молодежь) каким-нибудь безудержным и диким пляскам и песням? Кайтесь Господу!

Господи, прости нас, грешных!

Нам-то, христианам, как нужно дорожить свободным от трудов праздничным временем! Почитать святоотеческую, душеспасительную книгу, навестить больного, пригласить к себе одинокого человека, пусть погреется теплом твоего радушного гостеприимства, навестить человека, в беде находящегося, хоть словом, а если можешь, и делом помочь тому, кто изнемогает в этот момент под бременем неприятностей, болезни или каких-либо материальных недостач. Блажен, кто так проводит праздники! А кто грешен, кайтесь!

Господи, прости нас, грешных!

Пятая заповедь

Чти отца твоего и матерь твою, да благо ти будет и да долголетен будеши на земли

Почитай отца твоего и матерь твою, чтобы хорошо было тебе и чтобы продолжались дни твои на земле.

1. Люби и почитай родителей своих.

Если бы мы исполняли эту заповедь Закона Божия, тогда с наших уст никогда не срывалось бы ни единого обидного слова в адрес родителей, не говоря уже о грубости. Мы бы всячески старались исполнить волю родителей, их добрые повеления; всячески покоили бы их старость безропотно, с терпением и любовью, ухаживали бы за ними во время их болезни; молились бы за продление их жизни и особенно усилили бы молитвы по отходе их из временной жизни в вечность.

Так подобает относиться к родителям. А мы как выполняем эту заповедь Божию? Стыдно поднять глаза на иконы – разве почитаем мы своих родителей? В наш век "не модно" уважать родителей. Молодежь даже стыдится в кругу своих сверстников назвать отца с матерью родителями, а употребляет оскорбительное, даже мерзкое, для слуха слово "предки". Если кто из вас, молодых, ныне кающихся, не желая отстать от товарищей, называл так непочтительно родителей, просите у Господа прощения.

Господи, прости нас, грешных!

Кто сам взрослый и уже имеет свою семью, стремится ли он покоить старость своих родителей, или считает, как это сейчас распространено, что родители нас должны покоить до самой своей смерти?! Мы требуем, не просим, а требуем, чтобы они вели домашнее хозяйство, воспитывали наших детей, ухаживали за нами. И оправдываем свои притязания: "Мы же работаем, а они дома сидят!" А если по каким-то причинам родители отказываются быть нашими рабами или делают, но не угождают нам, мы выливаем на них свое возмущение и гнев.

Господи, прости нас, грешных!

А если старушка-мать или старик-отец заболеют, мы совсем впадаем в отчаяние и с тоской терпим это не из жалости к родителям, а из жалости к себе. Мы настолько обезумели, что даже не отдаем себе отчета, на каком основании мы все это требуем от родителей. Если они сейчас дома, то ведь это заслуженный отдых, за их плечами прожитая жизнь: и ваше воспитание, и болезни, и труды, и тяжелые утраты. Если же они сейчас по любви своей родительской как-то помогают вам, то за это надо целовать им ноги. А мы дерзаем еще оскорблять их дерзкими словами и мелочными придирками. Нас раздражают их старческие немощи, а если родители в чем-то упрекнут нас, мы такое наговорим в ответ, что мать даже заплачет от горя и обиды.

Господи, мы безумны, даже просто по человеческому рассуждению, уже не говоря о том, что совсем потеряли страх перед Тобою, и, может, по нерадению даже не знаем, что Тебе настолько мерзок грех непочитания родителей, что в законе Моисееве Ты повелел избивать камнями таких нечестивцев, как мы. "Проклят бесчестяй отца своего или матерь свою" (Втор. 27, 16). А потом удивляемся, почему у нас не ладится все, почему нет счастья в жизни нашей.

Господи, прости нас, грешных!

Особенно страшно нам, христианам, не чтить родителей: вот нагрубим родителям, нашвыряемся с раздражением всякими дерзкими словами и уйдем в храм, да еще в сердцах дверью на прощанье стукнем... Зачем пошли в храм? Думаете, наши молитвы и жертвы примет Господь? Нет! Не обольщайтесь! От таковых Бог не принимает ни молитв, ни жертв. Вот вам пример, происшедший во дни преподобного Александра Свирского.

На освящении одного храма во имя Святой Троицы, преподобный после молебна собирал от богомольцев жертвы на храм. Один крестьянин, по имени Григорий, тоже хотел подать от себя что-то. Но преподобный не принял жертвы. Два или три раза пытался Григорий положить свой дар в епитрахиль преподобного. Но прозорливый старец сначала молча отталкивал его руку и наконец сказал: "Рука твоя смердит, ты бил ею мать свою и тем навлек на себя гнев Божий". "Что же мне делать?" – спросил Григорий. "Ступай, испроси прощения у матери своей и впредь не смей оскорблять ее".

Этот совет пригоден для всех детей, которые грубым, непочтительным обхождением имели несчастье оскорбить своих родителей. Слышите? Оскорблять родителей – это величайшее несчастье для нас!

Господи, прости нас, грешных!

Если наши родители скончались, то молимся ли за них усердно, раздаем ли милостыню за них, поминаем ли их в родительские поминальные дни, в дни их Ангела, дни смерти? Подаем ли поминание в церковь, посещаем ли могилки их, поддерживаем ли чистоту на них? Стоят ли кресты на могилках наших родителей? Кайтесь Господу, кто забывает это делать или ссылается на свою непрестанную занятость. Нет, это не занятость, а суетность и нежелание беспокоить себя заботами об умерших родителях.

Господи, прости нас, грешных!

2. Мы грешим против пятой заповеди Закона Божия холодностью к родственникам.

Как часто можно услышать среди нас, именующих себя христианами: "А что мне мои братья, сестры, родственники. Они мне хуже чужих!" А ведь после заботы о родителях, мы в первую очередь должны заботиться о родственниках. Это кровная наша обязанность. Мы говорим: "Да они в Бога не веруют, у меня нет с ними ничего общего". Тем более мы должны заботиться о них, чтобы примером своей любви, примером добрых, доброжелательных отношений к ним, возбудить их интерес к христианству. Мы же, наоборот, ощетиниваемся на них, отгораживаемся от них, бежим от них, как от прокаженных. Вот какие мы недобрые христиане!

Господи, прости нас, грешных!

Если в твой дом, сын приводит невестку или дочь– зятя и если мы христиане, то только своим крайне доброжелательным отношением к новым членам семьи мы можем показать, что такое христианство и вера в Бога. А некоторые, быть может, и сегодня исповедающиеся, по дикой материнской ревности такие вносят раздоры в новые семьи, что, храни от этого Бог, доводят их до разрушения. Кайтесь, кто виновен в этом перед Господом!

Господи, прости нас, грешных!

3. Если мы сами родители, то грешим против пятой заповеди Закона Божия невнимательным воспитанием своих детей.

Мы настолько сейчас стали самолюбивы, что даже не хотим иметь детей, чтобы не утруждать себя воспитанием их. Многие матери, даже христианки, предпочитают работать, но не воспитывать детей, забывая апостольские слова, что жена спасается чадорождением, то есть воспитанием детей.

Тем же детям, которых имеем, мы не служим примером благочестия. Мало того, мы, наоборот, своим злым примером учим детей лжи, притворству, лени, непочтению к старшим, скверным словам. Раздражаем их своим несправедливым отношением к окружающим, а у детей особенно обострено чувство справедливости и правды. А потом удивляемся, почему они выросли не такими, какими хотелось бы их видеть.

Ленимся молиться за детей, ленимся почаще причастить младенца, ленимся привести ребенка в храм. Вот мы все жалуемся, что в наш безбожный век трудно вырастить христианина. А почему же, если вы чувствуете свою несостоятельность в этом деле, не прибегаете к самому главному? Причащайте ребенка как можно чаще, и поверьте, что душа такого ребенка не сможет забыть частого соединения с Самим Господом.

Но тут опять-таки можно впасть в противоположность и принести вместо пользы вред. Причащая ребенка, вы должны не механически носить его к Причастию, а как только у ребенка начнет хоть немного появляться понятие, приучать его к благоговейному и радостному причащению. Не надо говорить ребенку про Святое Причастие таких кощунственных слов: "Пойдем, тебе батюшка медок даст" и т. п. Говорите ребенку: "Пойдем причащаться Святых Христовых Таин". Оденьте его получше, создайте ему внешне особенное настроение. Если можно, пусть дитя до Причастия воздержится в еде. Для этого причастите ребенка за ранней литургией.

По нежеланию обуздать свою непомерную, неразумную родительскую любовь, мы часто настолько избаловываем детей, что растим настоящих эгоистов – потребителей, не желающих ни работать, чтобы добывать средства к пропитанию, ни учиться, чтобы получить специальность, безрассудно отдаем им все, что имеем, а потом сетуем, что под старость нашу они выгоняют нас из дому. Вы же сами вырастили эгоистов! Так терпите и просите у Господа прощения за искалеченные воспитанием души ваших детей.

Господи, прости нас, грешных!

Может, кто-либо из вас в момент гнева проклинал своих детей? Родительское проклятие – страшная вещь! Горе тем детям, которые навлекли своим поведением на свои головы родительское проклятие. Но не меньше горе тем родителям, которые проклинают своих детей. Может быть, в порыве гнева кто-нибудь из родителей отправлял своих детей в руки нечистой силы? А ведь нас невидимо окружает действительный мир духов, как злых, так и светлых. Не ровен час, и по попущению Божию вы сами пошлете душу своего ребенка в руки сатаны.

Кайтесь, просите у Господа прощения, чтобы ваши проклятья были стерты милосердием Божиим, а не висели бы на ваших детях!

4. Если мы являемся духовными родителями – восприемниками от купели при Таинстве Крещения, то есть являемся крестными отцами и матерями, выполняем ли мы свои обязанности восприемников, или только стали кумовьями с родителями для улучшения приятельских отношений? Помогаем ли родителям воспитывать детей, крещенных нами, в вере и благочестии?

Мы же у купели отреклись за них от сатаны и всех дел его. Мы не должны забывать об этом, и если обстоятельства не позволяют принимать непосредственного участия в воспитании крестников, то обязаны молиться за них. Но мы и не молимся за них, как должно. И если они вырастают хулителями Бога или просто неверующими людьми, то мы, нерадивые христиане и восприемники, в этом виноваты не меньше самих родителей по плоти.

Господи, прости нас, грешных!

До могилы есть еще надежда на исправление. Может быть, если сегодня Господь простит наше прежнее нерадение и мы будем молиться со всем усердием и верой за своих крестников, мы еще вымолим их для блаженной вечности.

5. Мы грешим против пятой заповеди Закона Божия непочтительным отношением к начальникам. Тут уж все мы грешны.

Быть начальником – это очень трудно. Не думайте, что начальство за "ничегонеделание" получает большую зарплату. Где бы ни был начальник – на работе, в монастыре, или в государственном аппарате, в сферах высшего духовного управления – на каждом из них лежит ответственность не только за порученное дело, но и за всех подчиненных. Какое мы имеем право пересуживать их деятельность, зачастую нам непонятную, порицать их действия?

В монастыре послушание старшим, начальству, духовнику, старцу – это духовный закон. Инок, идущий путем беспрекословного послушания, удобно достигает спасения. Это прямой путь духовного преуспевания. Но это сейчас забыто и монашествующими, а ведь путем такого же послушания должен идти и мирянин по отношению к тем, кто поставлен над ним начальником или старшим.

Если мы прекословим, раздражаем своим непокорством начальников, то грешим против пятой заповеди. Господи, прости нас, не желающих никому и ничему подчиниться по непомерной нашей гордыне, своеволию и строптивости. Может быть, кто-либо из кающихся ныне участвует в богослужении: поет или читает на клиросе. Не грешите ли вы неподчинением настоятелю или служащему священнику? Не делали ли ненужных и неуместных замечаний по ходу службы, нарушая тем самым молитвенное настроение в храме и даже строй богослужения? Не раздражались ли на необходимые замечания настоятеля, уставщика, регента? Не вредили ли умышленно чтению или пению? Не делали ли и в этом святом деле клиросного послушания чего-либо назло или со зла и с раздражением? Может быть, кого зло одергивали в пении, заставляли его молчать, чем жестоко обижали человека, превышая свои полномочия. Или, наоборот, упрямо не слушались замечаний и нарушали строй пения и чтения. Это все клиросные болезни.

Тем, кто или по послушанию, или по любви (так называемые любители) участвует в церковном богослужении, надо помнить: если хочешь получить какую-то пользу, а не навлечь на себя гнев Божий, то надо в первую очередь соблюдать строгую дисциплину. Беспрекословно подчиняться настоятелю, служащему священнику, уставщику, регенту, псаломщику. Никоим образом не нарушать хода богослужения, смиренно присоединяя наше убогое славословие и пение к невидимому хору Ангелов. А иначе лучше и не вставать на клирос, лучше молиться в каком-нибудь уголочке.

Кайтесь, кто своим поведением нарушал строй богослужения!

Господи, прости нас, грешных!

6. Если Господь кого из вас поставил начальником, то не грешны ли мы потворством или, наоборот, жестоким обращением с подчиненными? За своими начальническими обязанностями забыли, что в нашем подчинении живые люди, с живыми душами и что никто не снял с нас обязанности быть человеком по отношению к подчиненным. И это особенно требуется от нас, христиан! Не обидели ли подчиненных неровным отношением к ним, не заводили ли любимчиков, которым прощали все, вымещая на прочих свое раздражение? Не изводили ли подчиненных мелочными придирками, несправедливостью?

Господи, прости нас, грешных!

7. Мы грешим против пятой заповеди неуважением к старшим по возрасту. Пользуясь силой и молодостью, мы позволяем себе так относиться к людям старше себя, как будто это уже не люди, а слово "пенсионер" для нас стало каким-то ругательным словом. Особенно в больших городах люди, проработавшие всю свою жизнь, перенесшие весь ужас войны, разрухи, голода, вынесшие на своих плечах неисчислимые страдания, беды, трудности, получившие от государства заслуженное право на отдых, стали вдруг "мешать" более молодым. "Ох, уж эти пенсионеры! Сидели бы дома, нечего шататься по магазинам, поликлиникам, да загружать городской транспорт", то есть нечего вам больше жить, вы нам мешаете... Неужели кто-то их нас, христиан, еще работающих, осмеливался не только говорить вслух, в лицо пожилым людям уничижающие и обидные слова, но даже и думать так!

Если вы виновны в этом поразительном по жестокости и отсутствию элементарного понятия грехе, задумайтесь: промелькнет как миг молодость, проскочит зрелость и наступит старость, и уже будут тебе тогда кричать: "Не мешай жить!" – и кайтесь в безумии и ожесточении своем.

Господи, прости нас, грешных!

8. Мы грешим, и особенно монашествующие, живущие в монастырях, против пятой заповеди Закона Божия, неблагодарностью к благодетелям. Любой монастырь живет сейчас на добровольные подаяния благодетелей-богомольцев, то есть эти "надоедающие" нам богомольцы – наши кормильцы и поильцы.

Как мы должны относиться к ним, как молиться за них! Тем более что мы-то живем в благодатном месте, хоть и свои у нас искушения, но разве сравнимо наше и их положение? Что их тянет посетить монастырь? Да желание отдохнуть от суеты, от грубости, от жестокости мира, желание сосредоточиться на молитве, услышать уставное богослужение. Если по нашей вине кто-либо из наших кормильцев, наших благодетелей не получит желанного утешения, то горе нам, поядающим дома вдовиц и сирот.

Господи, прости нас, неблагодарных!

9. Тем еще мы согрешаем против пятой заповеди, что непочтительно относимся к пастырям Церкви, к своим духовньм отцам. Тут уж мы настолько распоясались и даем такую волю своим злым языкам, что не щадим ни белых клобуков, ни седин бедного сельского священника. Может быть, избегали и благословения, избегали и принимать Таинства от тех священников, которые казались нам недостойными.

Кайтесь, ибо вы оскорбили Духа Святого, Который через самого недостойного священника освящает Таинства!

Не исполняли советов и наставлений духовного отца, мучили его своей завистью и ревностью к другим чадам духовным. Проверьте еще себя, не заслонил ли любимый вами духовный отец образ Христа. Не случилось ли с вами такой беды? Господь ревнив! Покайтесь и измените свое отношение к духовнику, пока дело не дошло до тяжкой духовной болезни – прелести.

Господи, прости нас, грешных!

Шестая заповедь

Не убий

Что мы скажем, приносящие сегодня покаяние в своих грехах Господу, относительно этой заповеди? Убийство, убийца – какие страшные слова! Убить, то есть лишить кого-либо самого величайшего дара – дара жизни.

Если есть среди кающихся ныне такие, кто совершил когда-либо непосредственное убийство, то есть убил кого-либо волею или нечаянно каким-либо орудием, рукою, отравою или еще чем, надо покаяться отдельно священнику. Конечно, подавляющее большинство из нас думает: "Слава Богу, я никого не убил, значит, я не виноват перед Господом в нарушении этой Его заповеди".

Но есть еще страшное непосредственное убийство – это когда матери умертвляют своего ребенка в утробе своей. Это убийство вдвойне страшно, ибо мать-убийца убивает не только тело, но и душу своего ребенка!

Кайтесь матери, совершившие это злодеяние! Кто дал вам право распоряжаться жизнью? Этот будет жить, а эти не будут жить! А может быть, вы умертвили будущего гения, может быть, умертвили того, кто молитвами своими спасал бы мир, умертвили настоящих людей с большим сердцем и умом! Умертвили великого старца, человека, вокруг которого спасались бы тысячи людей, умертвили какого-нибудь общественного деятеля, жизнь которого принесла бы великие благодеяния обществу. Мы утонули в крови убитых младенцев, и кровь эта вопиет к Небу! Не думайте, что это безнаказанно проходит. Это слишком страшный грех!

Кайтесь же, у кого совесть обагрена кровью убитых своих же детей!

Господи, прости нас, грешных!

И опять многие из нас, может, даже с осуждением думают о матерях-убийцах и воображают себя свободными от убийства. Но если мы и не убивали никого таким образом, то мы бесконечно виновны в медленных изощренных убийствах наших близких жестоким отношением к ним.

Сейчас кратко будут перечислены только некоторые, самые вопиющие грехи этого рода. Прослушайте и покайтесь от всего сердца с предельным сокрушением духа, ибо все эти грехи против любви к ближнему, без которой вся наша жизнь, как бы она не была переполнена даже великими подвигами, жесточайшими ограничениями, скорбями и бедами, будет осуждена на Страшном Суде, пред лицем Бога!

1. Очень близки к совершению настоящего убийства те, кто во гневе и раздражении пускает в ход кулаки, нанося побои ближнему своему. А может, кого изуродовали или изувечили своими побоями. Может, излишне озлоблялись на своих детей и били чем попало с жестокостью.

Господи, прости нас, грешных!

2. Не умер ли кто из ваших ближних или еще кто по причине того, что вы им не оказали вовремя помощи:

– может, кто умирал от голода, а вы знали и не помогали;

– может, кто тонул на ваших глазах, а вы не приняли мер и не спасли;

– может, кто умирал от болезни, а вы не пришли вовремя на помощь, и человек умер;

– может, на ваших глазах убивали человека, а вы не защитили, или издевались, а вы не пришли на помощь;

– может, слышали крики погибающего, просящего помощи, но убежали или покрепче закрыли двери, погасили свет, заткнули уши.

Господи! Какие же мы после этого христиане?!

Господи, прости нас, грешных!

3. Не приблизили ли мы чьей-либо смерти, подвергая человека опасным случаям, изнуряя его трудами, не верили болезни ближнего, насмехались над ним и упрекали в симуляции, заставляли перемогаться в болезни и тем самым направили ее к смертельному исходу.

Господи, прости нас, грешных!

4. Господи! Мы убивали ближних, когда во гневе и раздражении осыпали их укорами, бранными словами, обидными и жестокими!

Каждый на себе испытал, как убивает злое, жестокое, язвительное слово. Как же тогда сами-то мы можем этим словесным орудием наносить жестокие раны людям?! Господи, прости нас, грешных! Мы все убивали ближнего словом.

Святой Апостол Иоанн Богослов говорит: "Всякий ненавидящий брата своего, есть человекоубийца..." (1 Ин. 3, 15).

Кто из вас может даже во гневе и ярости укусить человека? "Это уж сумасшествие какое-то", – скажете вы. А вот послушайте, что говорит по этому поводу святитель Иоанн Златоуст: "Гораздо хуже кусающихся те, которые делают зло словами. Первые кусают зубами тело, а последние угрызают словами душу, наносят рану доброй славе, и рану неисцельную. Посему он подвергается тем большему наказанию и мучению, чем тягчайшее причиняет угрызение совести".

Кто из нас повинен в этом угрызении и пожирании друг друга? Кайтесь!

Господи, прости нас, грешных!

Берегитесь отнять у невинного честь, хотя он тебе и не нравился чем-то, хотя бы он был даже враг твой! Бойтесь совершить это нравственное убийство, ибо за него не меньший ответ понесем перед Господом, чем за убийство телесное.

5. Мало того, если вы сами по складу характера своего молчаливы и нераздражительны, но знаете, что другой человек легко воспламеняется раздражением и гневом, не занимались ли вы умышленным подстрекательством? Упрямством и даже своим упорным молчанием не вызывали ли ближнего на гнев, ругань, побои?

Господи, помилуй нас, грешных!

6. Может быть, своей строптивостью, желанием в споре настоять на своем, хотя мы и не правы, доводили людей до исступления. Мы тогда не менее виноваты, наведя человека на грех.

Господи, прости нас, грешных!

7. Блаженный Августин говорит: "Не думай, что ты не убийца, если ты наставил ближнего твоего на грех. Ты растлеваешь душу соблазненного и похищаешь у него то, что принадлежит вечности".

Приглашали на пьянку, подстрекали к отмщению обид, соблазняли пойти на зрелище в пост, развращали окружающих скверными анекдотами, неподобающими для христианина книгами, пошлыми разговорами, на осуждение и т. д. Этому перечню нет конца. И все это – убийство, растление души ближнего!

Господи, прости нас, грешных!

8. Еще раз о любви между собой, заповеданной нам Господом. Какой знак отличия для истинного христианина? "О сем, – говорит Христос, – разумеют вси, яко Мои ученицы есте, аще любовь имате между собою" (Ин. 13, 35). А мы, Господи, как же мы далеки от истинных учеников Твоих!

Мы ссоримся, враждуем, негодуем, ненавидим, не терпим друг друга. Стыдно даже произнести перед неверующими: "Я – христианка". И часто в разговоре неверующих можно услышать: "У нас соседка верующая, в церковь ходит, а какой злобный, вреднющий человек". Горе нам, если хулится имя Христово через наше человеконенавистничество.

Посмотрите себе в сердце, спросите свою совесть, не является ли ваше поведение соблазном для всех. И если грешны, кайтесь!

Господи, прости нас, грешных!

Все мы не первый раз на исповеди и, конечно, неоднократно слышали, что если кто обижен нами, то, пока мы не помиримся, пока искренно не попросим прощения, никаких молитв, никаких трудов, никакого покаяния не примет у нас Господь!

Но знать-то теоретически мы знаем, а вот до сердца, до сознания эта истина мало доходит! Просим прощения у кого угодно, даже с легкостью, но только не у тех, кому постоянно действительно досаждаем; вся наша гордыня восстает, а если и попросим прощения, то формально, сквозь зубы, совсем без участия сердца, в лучшем случае "скрепя сердце". Это, конечно, приносит мало пользы душе. А то еще сами себя ожесточили воспоминанием обид и неправостей со стороны ближнего или посеяли раздор и вражду между людьми!

Господи, прости нас, грешных!

9. Сказано в слове Божием: "Блажен иже и скоты милует".

Не убивал ли кто из вас без нужды животных? Не пинали ли их ногами, не кидали в них камнями и палками? Может, кто в детстве умышленно издевался над животными? Это все грехи убийства! Кайтесь в своей жестокости!

Господи, прости нас, грешных!

10. Мы иногда не знаем, что грешны! Бывает изнуряем себя излишними трудами и заботами, предаемся чрезмерной печали, отчаиваемся даже до мысли о самоубийстве. Все это величайшие грехи против Бога! Ибо жизнь есть дар Божий, обстоятельства скорбные посылаются нам по воле Божией, скорбями Господь воспитывает душу для вечности, а мы унынием и отчаянием, и маловерием в Промысел Божий сокращаем себе и земную жизнь, расстраивая неуемными печалями здоровье, и Царство Небесное закрываем для себя.

Господи, прости нас, грешных!

11. И опять-таки, если Господь сохранил нас от греха отчаяния, то своими поступками, придирками, злобными выходками не доводим ли кого до отчаяния и, храни Бог, не виновны ли в чьем самоубийстве?! Если это случилось, кайтесь, плачьте, потому что вы повинны в гибели души ближнего.

12. Если мы живем невоздержанно, предаемся объядению, пьянству, развратной жизни, табакокурению, увлекаемся чрезмерно другими нечистыми удовольствиями, разрушающими здоровье, то мы – самоубийцы.

Господи, прости нас, грешных!

13. Есть некоторые христиане, которые считают грехом лечиться. Можно, конечно, определить себя на терпение и не лечиться, но тут легко можно впасть в самонадеянность и гордыню: "Пусть лечатся слабые верой и грешные... а мы не такие!" Лучше уж так: пришла болезнь – подлечись. Пройдет боль от лекарства и лечения – слава Богу, не пройдет – терпеть и Бога благодарить за испытание. Вот как должен поступать христианин!

Господи, прости нас, грешных!

14. Наконец, не совершаем ли мы убийства своей души, нисколько не заботясь о ее спасении?

О, как мы питаем и греем свое тленное тело! Так ли мы относимся к своей бессмертной душе? Да мы просто забываем о ней, забываем омывать ее слезами покаяния, питать молитвою, подкреплять Таинствами Церкви, украшать добрыми делами, исправлять и готовить ее в вечность. Где нам об этом думать! Настолько мы осуетились, думаем лишь о земной нашей жизни. Живем какой-то ложной надеждой, что спасение – это естественный исход нашей жизни. Господи, прости нас и дай прежде нашего конца покаяние и сознание, что "...Царствие Небесное нудится...", и только "...нуждницы восхищают е!" (Мф. 11, 12).

Седьмая заповедь

Не прелюбы сотвори

Это означает: не прелюбодействуй. Эта заповедь запрещает следующие грехи:

– нецеломудрие в мыслях, словах, делах;

– блуд;

– кровосмешение.

Грехи против этой заповеди очень страшны! Страшны своим безобразием, последствиями и невероятным распространением среди нас. Эта греховная болезнь поражает человека с самого раннего детства и не оставляет его даже до момента смерти.

Почему же дьявол так воюет против человека этим видом соблазна на грех? Да потому, что он, ненавистник нашего спасения, больше нас знает, что неложны слова Апостола: "...ни блудницы... ни прелюбодее, ни сквернителе... Царствия Божия не наследят" (1 Кор. 6, 9–10).

Грехи против этой заповеди столь мерзки и заразительны, что святой Апостол советует даже не говорить о них христианам. Только необходимость принести покаяние побуждает нас остановить наше внимание на этих преступлениях нашей совести перед Господом. Так как тело наше есть храм Духа Святого, то несохранением целомудрия, супружеской ли жизни или девства, для могущих его вместить, изгоняется из тела нашего Дух Божий и дается место диаволу.

На нас, именующих себя христианами, лежит великая ответственность: мы искуплены великою ценою – бесценною Кровию Сына Божия для того, чтобы служить Богу душею и телом (ср.: 1 Пет. 1, 18–19; 1 Кор. б, 20). Какое же оскорбление Господу мы наносим, если наше тело искупленное им для святости, оскверняем гнуснейшими вожделениями плоти. "...Вы храм Божий, и Дух Божий живет в вас, – говорит Апостол Павел. – Если кто разорит храм Божий, того покарает Бог..." (1 Кор. 3, 16–17).

И это подтверждается самой историей: за чрезмерное распространение этого греха род человеческий был истреблен всемирным потопом. Страшно погибли два богатейших города Содом и Гоморра, ибо грехи сладострастия жителей этих городов превысили меру долготерпения Божия!

А если мы заглянем в свою душу беспристрастно да оглянемся на окружающую нас жизнь? Не заслужили ли и мы своей порочной жизнью участи этих несчастных городов и надолго ли еще хватит долготерпения Божия! Покаемся же Господу с глубочайшим сокрушением и хорошо бы с горькими слезами в нарушении чистоты нашей души и тела.

Вот самый краткий перечень этих грехов. Сейчас он будет прочитан, а вы, если имеете на совести что-либо из перечисленных грехов, кайтесь, просите у Господа очистить скверну вашего сердца!

1. Мы грешим. Господи, сладострастием во всех его видах: принятием нечистых помыслов, беседою с ними, услаждением ими, соизволением им, медлением в них, чем вызываем в душе своей произвольное похотливое разжжение. И не совершая еще на деле страшного греха, прелюбодействуем в сердце своем.

Кайтесь Господу! Все до единого повинны в этом!

Господи, прости нас, грешных!

2. Мы грешим, Господи, нарушая целомудрие свое: слишком вольным обращением с другим полом, нечистыми осязаниями, обниманием, страстными поцелуями, засматриваемся на красивые лица с вожделением, сквернословием, любовными песнями, бесстыдными телодвижениями (особенно молодежь в современных диких танцах), кокетством, волокитством, сводничеством, чрезмерной привязанностью, пресыщением в пище и питье, чтением книг, воспламеняющих воображение и вызывающих греховные помыслы, рассматриванием соблазнительных зрелищ, смотрением кинокартин и пьес, заведомо зная, что там будут представлены сцены, наполненные ядом этого греха, излишним щегольством и нескромностью в одежде, желанием нравиться и прельщать других, неестественным искажением образа Божия на себе, то есть употреблением всякого рода косметики, искусственным прихорашиванием себя.

Господи, прости нас, грешных!

Вся наша жизнь пронизана этими вожделениями, тонко или открыто действует в нас эта страсть, сознаем мы или нет свою греховность, но мы все виноваты в этом перед Господом!

Господи, прости нас, грешных!

3. Есть грехи и явного блуда: если кто из приносящих покаяние живет в брачном союзе, не освященном Таинством Церкви, кайтесь с горькими слезами покаяния, ибо вы проводите жизнь в блуде! Просите Господа освятить ваш брачный союз Таинством Церкви, в каком бы возрасте вы ни были.

Те, кто и состоит в браке, освященном Церковью, проверьте свою совесть, не изменили ли вы, даже в сердце своем, нечистым воззрением на лица другого пола, уж не говоря о явном грехе прелюбодеяния. Не согрешили ли неумеренностью в плотских удовольствиях, ибо в браке христианин обязан соблюдать воздержание и целомудрие. Соблюдали ли воздержание в посты, воскресенья и праздничные дни? Кайтесь Господу!

Господи, прости нас, грешных! Не доводили ли вы, жены и мужья, своим худым поведением своего мужа или жены до распутства? Не разбил ли кто чужой семьи, к этому склонив мужа или жену? Неужели вы надеетесь на какое-то счастье в супружеской жизни после этого?

Брачный союз с разведенными супругами есть прелюбодеяние!

Господь Сам дал точный ответ вопрошающим Его об этом: "Я говорю вам: кто разводится с женою своею, кроме вины любодеяния, тот подает ей повод прелюбодействовать; и кто женится на разведенной, тот прелюбодействует" (Мф. 5, 32). А вы еще оправдываетесь: "Так она или он свободны, они разведенные".

Господи, прости нас, грешных!

4. Не соблазнил ли кто кого, не развратил ли уговорами, что все так живут в наш век, или обещанием жениться обманул слишком доверчивую девушку? И насколько опустошает человека эта мимолетная преждевременная близость! Неужели ради удовлетворения или просто любопытства, или следуя моде века, или минутной вспышке страстных чувств юноша или девушка обкрадывают себя? А потом что? Горькое разочарование, упреки совести и быстрое полное моральное разложение. Как прекрасно в любой век было и будет сохранить свою телесную чистоту, свое целомудрие, девство и заложить это твердым фундаментом домашней церкви, которой является христианская семья.

Кайтесь Господу, кто не сохранил и преждевременно растлил свое девство!

Господи, прости нас, грешных!

5. Находящиеся в безбрачном состоянии и, может быть, по безрассудству и по духовной серости поносящие честный брак, мнящиеся быть девственниками, загляните в свое сердце, спросите свою совесть, не растлили ли вы давно свое девство блудными помыслами? Не обуреваемы ли вы в душе грехами сладострастия во всех его видах? Кайтесь Господу!

Господи, прости нас, грешных!

Не разрушили вы своего здоровья и жизни грехом рукоблудия или еще каким-либо тайным грехом противоестественным? Кайтесь Господу!

Господи, прости нас, грешных!

Если что тяготит вашу совесть, надо непременно очистить ее индивидуальным сердечным покаянием. Да не дерзнет таковой подойти к Святой Чаше. Ибо нераскаянный смертный грех не только уготовляет душу в ад, но еще при жизни разрушающе действует на человека. Старец Варсонофий Оптинский говорил: "Так диавол держит в своих руках капитал, да на него еще и проценты получает".

Чистосердечное же исповедание греха начисто разрушает все вражеские путы, которыми связан грешник. Потому, если кто имеет какие-либо еще не исповеданные ни разу тайные грехи против седьмой заповеди, наберитесь мужества и расскажите духовнику у Креста и Евангелия! Поспешите же, ибо Господь сказал: "В чем застану, в том и сужу!"

6. Есть еще грех против седьмой заповеди. Это кровосмешение, то есть грех, когда союзом, подобным супружеству, соединяются близкие родственники. Вот что говорит об этом постыдном грехе святой Апостол Павел: "Есть верный слух, что у вас появилось блудодеяние... какого не слышно даже у язычников, что некто вместо жены имеет жену отца своего... дабы изъят был из среды вас сделавший такое дело" (1 Кор. 5, 1-2).

Такой грех губительно влияет не только на преступающих Закон Божий, но и приносит непоправимый вред потомству. Тупоумие и вообще слабость психических сил, телесные недостатки – это все печальные последствия браков, заключенных в родстве, вопреки законам природы.

Что же значит жить целомудренно?

Приснопамятный митрополит Московский Филарет так определил целомудренную жизнь: "Жить целомудренно, в точном значении сего слова, значит жить под управлением целого, неповрежденного, здравого мудрствования, не позволять себе никакого удовольствия, которое не одобряется здравым рассуждением, соблюдать ум, не оскверненный нечистыми мыслями, сердце, не зараженное нечистыми желаниями, тело, не растленное нечистыми делами".

Может, кто подумает сейчас: "Что же это за безрадостная жизнь, если запрещаются удовольствия?" Отнюдь нет! Ни здравый смысл, ни вера Христова не запрещают нам невинных забав и увеселений, они даже необходимы, как приятный отдых от трудов.

Великий учитель веры и благочестия святитель Иоанн Златоуст так пишет о радостях и наслаждениях земных: "Если ты хочешь получить удовольствие, иди в сады, к текущей реке и озерам, рассматривай цветы, слушай пение кузнечиков, посещай святые места; здесь ты найдешь и здравие для тела, и пользу для души, а вреда никакого, и не будешь раскаиваться после этого удовольствия, как то бывает после зрелищ. Ты имеешь жену, имеешь детей, что может сравниться с этим удовольствием? У тебя есть дом, друзья: эти удовольствия вместе с целомудрием доставляют великую пользу. Ибо скажи мне, что может быть приятнее жены и детей для того, кто хочет жить целомудренно?"

Восьмая заповедь

Не укради

Это означает: не воруй.

Воровство, по-славянски "татьба" – тяжкий грех, лишающий недугующих им Царства Божия, Царства Небесного. "...Ни лихоимцы, ни татие... ни хищницы Царствия Божия не наследят", – говорит Апостол Павел (1 Кор. б, 10). Очевидно, профессиональных воров, грабителей и жуликов среди нас, собравшихся сегодня, нет. Но ведь взять самую малость, тебе не принадлежащую, это уже воровство.

1. Вспомните, не соблазнились ли вы чем-нибудь, что, как говорится, плохо лежало. Мы совсем не считаем это грехом, а ведь это явное воровство. Да не приносили ли чего детям и не приучали ли их с детства, что с работы можно что-нибудь утащить, что это не воровство.

Господи, прости нас, грешных!

2. Не соблазнялись мы чем-либо в чужом саду, огороде или поле, частном или государственном, – это все тоже воровство.

Господи, прости нас, грешных!

3. Есть еще и такие рассуждения: "Я молиться еду Матери Божией, Она меня бесплатно провезет!" Одумайтесь и кайтесь! Это все тоже воровство. Какое это богомолье будет? Раньше ходили пешком, а теперь не считают зазорным бесплатно проехать в транспорте.

Господи, прости нас, грешных!

4. Не крали ли у государства электроэнергию, придумывая всякие фокусы со счетчиком. Это позор для христианина!

Господи, прости нас, грешных!

И от сего дня перестаньте пачкать свою совесть этими постыдными мелочами. Все сейчас имеют достаточно средств, чтобы честно расплатиться с государством за все эти бытовые услуги.

5. Работники торговли и общественного питания или те, кто продает избытки своих плодов земных на базаре! Кто из вас обмеривал, обвешивал, обсчитывал, продавал плохой товар за хороший? Кайтесь Господу!

Господи, прости нас, грешных!

И с сегодняшнего дня не пачкайте своих рук и совести краденым. Никакой пользы, ни материальной, ни тем более духовной, накопленное таким образом добро не принесет! Наоборот, и честно-то заработанное пойдет прахом, и душевного покоя нет– все думы: как бы не попасться, не подсчитал бы кто, что живу не по средствам, не заподозрил, не донес.

6. А какой позор перед людьми и Богом, и святыми, и Ангелами, если христианина-вора поймали и уличили в воровстве. Сейчас каждый имеет вполне достаточно средств, зарабатываемых честным путем, а лишнее и в еде, и в одежде, и в обстановке, приобретенное даже честным путем, – для христианина грех.

Может быть, кто, работая в детских учреждениях, объедал детей? Это уж совсем преступление! Кайтесь!

Господи, прости нас, грешных!

Не жульничали ли, подсовывая старые деньги, заведомо брали большую сдачу, если продавец ошибался в нашу пользу.

Господи, прости нас, грешных!

7. Утаивали и присваивали найденные вещи. Святые не брали стручка гороха, валяющегося на пути. Не положил – значит не твое. Нашел что – постарайся найти потерявшего.

Господи, прости нас, алчных на чужое добро!

8. Может быть, покупали заведомо краденую вещь, или покупали за бесценок что-либо у пьяницы, укравшего вещь у семьи. Одумайтесь! Помните, что, покупая краденое, вы становитесь соучастником преступлений, совершаемых и вором, и пьяницей. Никогда не вносите в свой дом таким образом приобретенных вещей! А кто так поступал, кайтесь!

Господи, прости нас, грешных!

9. Не подписывали ли или не пользовались ли каким-нибудь ложным денежным документом?

Господи, прости нас, грешных!

10. Может быть, не платили долгов или задерживали уплату их, ссылаясь на несостоятельность?! А на самом деле, или просто скупились отдать, или не могли сдержать своей расточительности, чтобы накопить и отдать.

Незамедлительно расплатитесь с долгами; если есть возможность, то сегодня же отдайте долги или обещайте Господу сделать это в ближайший срок. Тогда покаяние будет действенным! И вообще, христианин должен был бы укладываться в рамки наличных своих средств. Жить можно и поскромнее, но тогда спокойнее будет на душе, ибо долг всегда угнетает, "висит на душе".

11. Мы всегда грешим против восьмой заповеди небрежным отношением к чужой или казенной вещи. Если нам люди или государство доверяют пользоваться теми или иными вещами, то христиане должны относиться к ним с большей осторожностью, чем к своим вещам, чтобы не сломать, не потерять, не испортить небрежным отношением доверенное нам.

Господи, проси нас грешных, невнимательных и небрежных!

12. Мы грешны против этой заповеди, если вынуждаем людей задаривать нас. Может, кто из вас пускает переночевать своих родных, знакомых, приехавших посетить святые места. Не ведете ли вы себя так, что они бывают вынуждены дарить вам подарки? Не требуете ли к себе, как к хозяевам, каких-то особых, необыкновенных отношений? Кайтесь Господу!

Господи, помилуй нас, грешных!

Уж если не можете бескорыстно упокоить, накормить и вообще принять гостей в дом, то хоть старайтесь не делаться бессовестными вымогателями. Подумайте, что ведь ни у кого нет капиталов, все живут на пенсию, а тут еще и на дорогу надо накопить. Поэтому не требуйте подарков и приношений и постарайтесь по мере возможности принять гостей по-христиански!

13. Не наносили ли вы вреда имуществу ближнего умышленно со зла или зависти? Не вытаптывали ли огородов, ни обламывали ли плодовых деревьев, не отравляли ли собак, куриц, соседских животных и т. д.? Не заливали ли чем их территорию умышленно? Может, еще чем, еще каким злодеянием препятствовали выгодам других людей? Кайтесь Господу! И если тяготит какой из этих грехов, то возместите содеянный вами ущерб, помиритесь с обиженными вами и, как Закхей-мытарь возместите им вчетверо! Вот тогда это будет воистину покаяние!

14. Мы осуждаем тунеядцев, показываем на них пальцем, ругаем, но ведь мы все тоже тунеядцы! Кто из нас предельно добросовестно все положенное время до минутки работает на работе или послушании? А кто отказывается получить зарплату до копейки?

Господи, прости нас, грешных!

15. К грехам против восьмой заповеди Закона Божия относится также грех святотатства, то есть похищения или присвоения себе церковной или монастырской собственности. Самую малость нельзя уносить из храма, даже огарка свечного. Знайте, что церковное и монастырское имущество – буквально огонь, который вы вносите в жилище свое.

16. Существует еще один вид греха против этой заповеди, это грех лихоимства, то есть продажа продуктов питания или вообще вещей необходимых по повышенной цене. Этот грех выражается в спекуляции, тяге к перепродаже дефицитных товаров по заведомо завышенной цене в целях наживы. Кто из христиан занимается этим постыдным делом, немедленно прекратите это бесчестное дело и кайтесь Господу со слезами в своей хищной алчности и наживе.

Господи, прости нас, грешных!

17. Не выпрашивали ли вы денег или вещей на свои мнимые нужды, или на нужды вымышленных людей, храмов, обителей, с целью обмана простодушных людей для своей наживы? Если есть такие, кающиеся ныне, принесите Господу раскаяние и немедленно прекратите злой обман и постарайтесь возместить украденное тем, чтобы пожертвованное попало в руки нуждающихся.

18. Восьмая заповедь запрещает всякие денежные азартные игры. Всяческая картежная игра, игра в кости, тем более на деньги – это грех! Кто увлекается игрой в карты, проводит драгоценное время за любыми другими азартными играми, кайтесь Господу!

Господи, прости нас, грешных!

И не прикасайтесь больше к этому занятию. Это не требует особого подвига, надо только относиться к этому со всей строгостью. Понять, что недостойно для христианина тратить время на пустое да еще входить в азарт, мучить свою душу и гневить Господа! Неужели же нет у нас занятий более достойных, чем картежная игра и "забивание козла" в домино?

Господи, прости нас, грешных!

19. Не брал ли кто из вас взятки? Не обижал ли кто кого при распределении вознаграждения за труды: может, не по совести разделили премию или какие подарки? Не лишил ли кто неправильно кого работы по своей власти или злому наговору начальству. Кайтесь, кто грешен в этом!

Господи, прости нас, грешных!

20. Может скупились тратить на добрые дела помощи ближнему? Не заботились о содержании и украшении наших храмов?

Господи, прости нас, скупых и жадных!

21. Мы грешим против этой заповеди употреблением хотя и собственных вещей, но не для насущной надобности, а на роскошь и тщеславие! Вот есть одно приличное пальто или обувь, или вообще одежда, а мы еще заводим для тщеславия не нужные нам предметы роскоши.

Господи, прости нас, грешных!

А другой, наоборот, ходит в латаном-перелатаном, во всем себе отказывает, только бы не потратиться – это уже другая крайность, страсть, вытекающая из нарушения этой заповеди, это скряжничество. Иной хвастается, что не привык денег считать, все до копейки на ветер пускает, – это грех расточительства.

Господи, прости нас, грешных!

22. Мы грешны против восьмой заповеди, если заведомо не предохранили других от убытков, зная, что они могут произойти. А в бедах и нуждах не пользовались ли растерянностью или безвыходностью положения пострадавшего? Не похищали ли чего от пожара, при наводнении или еще каких стихийных бедствиях? Не брали ли непосильной платы за свою помощь пострадавшим? Если это случалось с нами, кайтесь Господу!

Господи, прости нас, жестоких, своекорыстных и немилосердных!

23. Если даже мы чисты от всех или большинства перечисленных выше преступлений против восьмой заповеди Закона Божия, то надо помнить всем нам, что помимо материального достояния, каждый из нас одарен от Господа различными талантами и способностями. Тратили ли вы их на пользу ближним? Помогали ли добрым советом, обращали ли на путь истины заблудших, утешали ли в несчастье, и вообще, живем ли мы для людей или живем только для себя, закостенев в предельном эгоизме?

Спросите свою совесть, и если она укоряет вас, кайтесь Господу!

Господи, прости нас, грешных!

Девятая заповедь

Не послушествуй на друга своего свидетельства ложна

Не произноси на ближнего своего ложного слова.

Мы настолько заражены грехами против этой заповеди, что не проходит и дня – какое дня! – часа без этого греха. Это грехи нашей порочной души, нашего злого сердца, которые происходят через наш скверный язык. Принесем же Господу чистосердечное раскаяние!

1. Этой заповедью нам, христианам, запрещается всякая ложь во всех ее видах. Отец лжи – диавол, и потому никогда и никакая ложь не может быть оправдана. Посмотрим на свою жизнь, как опутываем мы себя ложью и когда надо, и когда не надо. Никто даже и не тянет нас за язык, а мы для чего-то наговариваем придуманную ложь окружающим.

Господи, прости нас, грешных!

2. А осуждения и пересуды? Да мы, очевидно, реже вдыхаем воздух, чем осуждаем и мысленно, и вслух, и присутствующих, и отсутствующих. Осуждение, увы, – это самый любимый предмет наших разговоров. А Господь сказал: "Не судите, да не судимы будете..." (Мф. 7, 1). Но мы и не вспоминаем об этом. Мы потонули в осуждениях и пересудах! Мы жить без этого не можем. Собрались двое или трое, не успели рта раскрыть, всего несколько фраз произнесли – и уже осуждение, а уж в мыслях мы и вообще из осуждения не выходим.

Господи, прости нас, грешных!

А вот послушайте, как научились рассуждать любомудрые люди!

Обличая страсть осуждать ближнего по поводу какого-либо его нравственного падения, один замечательный западный проповедник, Е. Берсье, говорил:

"Один из наших ближних пал!.. Итак, если вы действительно проникнуты духом Христа, то позвольте мне выразить впечатление, которое произведет это падение на вашу душу. Он пал. Но вы, осуждающие его, разве никогда не падали сами? Будет ли вам приятно, когда враждебный голос начнет рассказывать ваше предосудительное прошлое, и разве вас не успокаивает та мысль, что забвение похоронило его навсегда?

Ваша жизнь, скажете вы, была свободна от больших погрешностей. Согласен. Но себе ли вы обязаны этим? Если вам недоставало случаев для падения, то не стремилось ли ваше сердце к ним тысячу раз, не жаждало ли и не домогалось ли их? Покажите-ка нам, если осмелитесь, историю вашей внутренней жизни! Расскажите нам о тех тайных мыслях, о которых никто и не подозревал, о тех постыдных вожделениях, глухих страстях, недостойных желаниях и успехах самолюбия, которые вы лелеяли и осуществляли по заранее обдуманному плану, в ущерб смирению и к скорби других. Всего этого не видал ни один человеческий взгляд. И в то время, как эта бездна греха бродила в вашей голове и душе, ваша жизнь была всегда благоустроена, всеми признаваема и уважаема. Предположим теперь, что в одну из этих минут, когда страсть зажгла ваше сердце и обольстила вашу совесть, явилось искушение действительное, живое, со всеми своими прелестями и очарованием, что сталось бы с вами? Куда девалась бы гордость беспорочной жизни и беспозорного прошлого? Предположим, что это первое падение обратило на себя взгляд человека, который по недостатку терпимости осудил бы и изобличил вас, как вы осуждали ближнего, что сталось бы с вами? Бог пощадил вас в Своем милосердии. Тысячи обстоятельств отвращали ваше падение, но будьте уверены, что, будучи предоставлены своим инстинктам, вы погибли бы и что высшая причина вашего спасения заключается не в вас самих.

Ваш ближний пал! Но знаете ли вы его историю? Знаете ли вы, какие заблуждения окружали его, какие обольщения обуревали, какие искушения застилали ему свет, загромождали ему путь? Знаете ли вы, что в роковой час падения ему недоставало братской руки, могущей его поддержать и спасти, и эта рука могла быть вашей?

Ваш ближний пал!.. Но знал ли он то, что знаете вы? Было ли у него прошлое, полное благословений и чистых влияний, могущее его предохранить? Изведал ли он, подобно вам, от своей колыбели молитвы, слезы, предостережения матери-христианки? Было ли ему открыто Евангелие с самого начала? Видел ли он на своем пути Крест, простиравший к нему надежду спасения? Слышал ли он многочисленные предостережения, в которых никогда не нуждались вы?

Итак, в глазах Бога, взвешивающего все на Своих весах, кто из вас виновнее? Кому Он дал больше талантов? К кому Он будет требовательнее?

Вот, братие, первое впечатление от падения одного из наших ближних: оно должно явиться скорбным обращением к самому себе, искренним смирением перед Богом. Первое побуждение влечет другое: это действительное и глубокое сострадание к тому, кого постигло зло.

Читая прекрасные главы, в которых Евангелие рассказывает нам о рождении Спасителя, и в особенности о дивном гимне, которым Ангелы оглашали равнины Вифлеема, вы никогда, может быть, не размышляли, сколько трогательного было в том факте, что Ангелы, то есть существа остающиеся чистыми, первые радуются и благословляют Бога за спасение падшего человечества! Таким образом, чем ближе к Богу и чем святее любовь, изъявляемая Ему, тем более способны к состраданию и милосердию. И зачем ссылаться на Ангелов, когда Тот, Кому поклоняются сами Ангелы, Кого Писание называет Святым и Праведным, представляется нам всюду бесконечно сострадательным и милосердным к падшим существам.

И если те, которые остаются чистыми, и Тот, Кто был самою Святостью, тронуты виновностью наших ближних, что же должны чувствовать к ним мы, которые все виновны в разных степенях и причастны их заблуждениям?"

Вот как должен рассуждать христианин!

Когда же мы положим начало своему исправлению? Когда обуздаем свой язык? Ведь многие, весьма многие из нас уже перешагнули половину, а то и подходят к концу своей жизни!

Господи, положи "хранение устом моим и дверь ограждения о устнах моих" хоть под конец жизни!

3. Девятая заповедь запрещает нам клевету на ближнего своего. Клевета – это самое возмутительное оскорбление ближних. Клевета подобна убийству! Смотрите, даже пророк Давид молится: "Избави мя от клеветы человеческия, и сохраню заповеди Твоя!" (Пс. 118, 134).

Если кто оклеветал кого из знакомых пред начальством или пред родными, – кайтесь со слезами Господу! Просите пощадить вас, как самых настоящих убийц, и немедленно, кому можете, говорите обратное, снимите клевету, какую вы возвели на человека, и, дай Бог, чтобы ваша клевета не наделала еще непоправимого зла!

Господи, прости нас, грешных!

4. Не любит ли кто из вас подслушивать, подсматривать, читать чужие письма? Кайтесь Господу, кто грешен в этом гнусном пристрастии.

Господи, прости нас, грешных!

И уж в этих-то делах остановиться и не заниматься этими постыдными делишками целиком зависит от нас. Да может ли христианин, именующий себя именем Христа, опускаться до такой низости?

Господи, помоги нам избавиться от этих недостатков и прости нас за наше прошлое!

5. Кто из вас, кающихся ныне, разглашал чужие слабости, грехи, очернял доброе имя ближнего, кайтесь Господу! Это грех Хама, не прикрывшего наготы отца своего.

Господи, прости нас, грешных!

6. Этой заповедью вообще запрещается празднословие, всегда рождающее осуждение, болтливость, сплетничание, обидные и оскорбительные насмешки над ближними, остроты или пустословие на их счет.

Господи, прости нас, грешных, мы все живем в этих грехах!

7. Не верите ли вы наговорам злым, сами не придумывали ли каких вредных слухов, не пускали ли их в город? Или любите прислушиваться и собирать слухи и питаете ими праздное любопытство и ум вместо молитвы и слова Божия! Кайтесь Господу!

Господи, прости нас, грешных!

8. "Блажени миротворцы", – говорит нам слово Божие. А мы ссорим людей, передаем всякие дурные слова, сказанные другими в раздражении, вместо того чтобы промолчать ради мира.

9. Резали, как говорят, правду в глаза, когда этого совсем и не требовалось, когда это приносило только обиду, оскорбление, вред делу.

Господи, прости нас, неразумных "правдолюбцев"!

10. И вообще, Господи, не имеем мы прямодушия, искренности, простоты, молчаливости и поэтому ежечасно оскорбляем ближних и Тебя, Господи, нарушая девятую заповедь Закона Твоего.

Десятая заповедь

Не пожелай жены искренняго твоего, не пожелай дому ближняго твоего, ни села его, ни раба его, ни рабыни его, ни вола его, ни осла его, ни всякаго скота его, ни всего, елика суть ближняго твоего

Не желай жены ближнего твоего, не желай дома ближнего, ни поля его, ни раба его, ни рабыни его, ни вола его, ни осла его, ни скота его и вообще ничего, что есть у ближнего твоего.

1. Десятой заповедью Закона Божия нам запрещаются порочные чувства, мысли и желания, запрещается останавливаться на них, удерживать их в себе, развивать, услаждаться ими. Какие это мысли?

Это желания сладострастные, корыстолюбивые, самолюбивые, горделивые, своекорыстные и плотоугодные. Все мы обуреваемы потоком этих желаний!

Господи, прости нас, грешных!

2. Мы грешим. Господи, против этой заповеди Твоей недовольством своей участью и впадаем в грех зависти. Кайтесь, кто завидует богатству, счастью, здоровью, способностям, красоте, успехам ближних наших.

Господи, прости нас, грешных!

3. Не радовался ли кто несчастью другого? Проверьте себя, не злорадствовали ли вы, особенно когда недруг ваш попадал в беду?

Господи, прости нас, грешных!

4. Желали ли, особенно обидчикам вашим, болезни или смерти?

Господи, мы грешны и в этом, прости нас!

5. Не досадуете ли, видя других в счастье, когда, по-вашему, они должны бы были уже погибнуть совсем?

Господи, прости нас, грешных!

Корень всех греховных мыслей, желаний и действий с их горькими последствиями есть самолюбие, превратное стремление нашего духа от бесконечного к конечному – удаление от Бога в себя.

По превратному направлению трех главных сил души – ума, воли, сердца, ищущих себе удовлетворения в области чувственной жизни вместо обращения к Богу, самолюбие наше проявляется: а) в мечтательном многоведении; б) в самовозношении или гордости; в) в своекорыстии и плотоугодии. Отсюда происходят все греховные цели, желания, слова, дела...

Господи, прости нас! Мы все самолюбцы! Мы все ропотники, недовольные своей участью. Мы завидуем сознательно и бессознательно всему, что видим и узнаем; все нам надо: и еда, и одежда, и дом, и чужая обстановка – все, что служит для комфорта в жизни, что видим в чужих домах, магазинах... Если я увидел – уже желаю это и для себя. И даже какую-то обиду мы чувствуем, если у нас этого нет: готовы жаловаться и на жизнь свою, и на свое несчастье, как мы это называем. Расстраивались так, что доходили до болезни, – и все это из зависти. Стыдно и больно. Господи, теперь вспоминать это.

Мы услаждаемся внутренним мысленным прелюбодеянием, взирая нечистым взором, с завистью на жену или мужа ближнего своего.

Господи, прости нас, грешных!

В довершение всего все эти только что перечисленные греховные помыслы, желания, чувства мы даже и не считаем за грехи – ведь не сделали, а только подумали, помечтали, поусладились в душе – и потому не каемся в них и тем самым готовим душу свою к вечной погибели!

Господи, прости нас, грешных!

Мы слишком легкомысленны, мы грешим без страха, мы испытываем Твое долготерпение без конца, откладывая свое исправление на завтра.

Господи, прости нас, грешных!

Общее заключение исповеди

Господи! У исповеди и Святого Причастия некоторые из нас редко бывают – все некогда... А как бы надо чаще ходить. Сколько раз бывало, тяжко заболит душа, надо бы сразу бежать к врачу духовному, а нам некогда, откладываем, все по-старому остается – и забудется...

Ты, Господи, требуешь на исповеди все худшее выкинуть, возненавидеть свой грех, собрать все силы, чтобы не грешить впредь. Мы знали об этом, да не делали так...

Ты, Господи, зовешь каждого из нас горько оплакивать свои грехи, отстрадать за них, с болью сердца открывать их и с ненавистью думать о них, как врагах своих, а мы приходим холодные и уходим бесчувственные...

И страшно подумать: неужели мы каждый раз уходили непрощенные, не разрешенные от грехов своих!

Каждый из нас сейчас должен явить Тебе, Господи, твердую решимость отречься от греха, возненавидеть грех, преломить жизнь свою...

И эту решимость подтвердить клятвою: поцеловать Крест и Евангелие в том, что мы так обещали, так клянемся.

Господи, мы искренно хотим этого. И молим Тебя, помоги нам сдержать клятву свою! Особенно страшно тем из нас, кто часто порывался сказать грех священнику – да стыдно было, и уходили нераскаянные! Помоги нам сегодня освободиться от тайных нераскаянных грехов! Хватит из ложного стыда носить на душе тяжесть и усугублять их нераскаянием!

Помолимся же Господу!

Господи, мой Господи!

Я – бездонная пропасть греха: куда ни посмотрю в себя – все худо, что ни припомню – все не так сделано, неправильно сказано, скверно обдумано... И намерения и расположения души моей – одно оскорбление Тебе, моему Создателю, Благодетелю!

Пощади меня. Господи, Иисусе Христе, Боже наш! Я как ничтожный человек согрешил. Ты же яко Бог щедрый, помилуй мя!

В покаянии приими мя! Дай мне время принести плоды покаяния. Не хочу больше грешить, не хочу оскорблять Тебя, Господи! Допусти меня до причастия Святых Тайн, да снидет через них на меня Твоя сила благодатная! Истреби живущий во мне грех! Живи во мне, Безсмертный Господи, чтобы ни жизнь, ни смерть не разлучили меня с Тобою!

Имиже веси судьбами – как хочешь, как знаешь – только спаси меня, бедного грешника! И благословлю, и прославлю Пречестное имя Твое во веки. Аминь!

(Молитва приснопамятного протоиерея-молитвенника о. Бориса Николаевского.)

Ко входу в Библиотеку Якова Кротова

Реклама: JesusChrist.ru это Библия, Библейский словарь и др.


ОПЫТ ПОСТРОЕНИЯ ИСПОВЕДИ: Иоанн Крестьянкин

Библиотека Якова Кротова

Иоанн Крестьянкин

ОПЫТ ПОСТРОЕНИЯ ИСПОВЕДИ

К оглавлению

Опыт построения исповеди по заповедям блаженства

Задумывались ли мы, почему это у нас нет жизни святой Божией? Отчего это мы все время только и делаем, что нарушаем волю Господню? Все время грешим, каемся и грешим, опять каемся и опять грешим?..

Бывают минутки: промелькнет хорошее, отрадное... Но это именно минутки – мелькнут и исчезнут, и опять тьма греха и опять "работа вражья", опять служба сатане...

В чем же дело? Неужели мы об этом не думали? Или эта тайна нашей жизни так и останется тайной? Этого не должно быть.

Что же делать? Слышим такой вопрос часто. А есть ли ответ – особой заботы нет...

Ответ есть. Подумаем об этом... Слышим мы, что надо вести жизнь благочестивую, нужны труды и подвиги, читаем в книгах об этом, узнаем на общей исповеди заповеди Господни, узнаем и то, как люди нарушают эти заповеди, слышим священника, который убеждает нас исполнять заповеди, искренно на исповеди обещаем, что от сего часа будем другими, – ничего не выходит из всего этого... Снова грешим, снова оскорбляем Господа. Искренно прилагаем усилия свои, чтобы стать лучше, чтобы идти в Царство Небесное, – а на деле ни с места... Да еще хуже бывает, когда и на этом-то месте не удержаться, нет силы, и катимся назад, в ту же пропасть, из которой, кажется, уже вылезли...

Какое горестное положение! Ведь годы-то не стоят, бегут; листки с календаря срываются, и назад их не приставить. Дни и годы уходят, а смерть и гроб все ближе и ближе...

Что же делать? Ведь такое дальше продолжаться не может.

Скрыта здесь какая-то тайна, которую нужно, непременно нужно нам знать. Не может быть, чтобы Господь, Который больше нас заботится о нашем спасении, "всем человекам хочет спастися", не может быть, чтобы Господь скрыл от нас то, что так нужно нам, без чего, просто говоря, и жить нельзя. И эта тайна открыта Господом нашим Иисусом Христом давным-давно и заключается она в словах Его: "Без Мене не можете творити ничесоже" (Ин. 15, 5).

А мы все привыкли жить и думать, что главная опора во всех делах наших "я сам" – мое разумение, мои силы... И бьемся, и стараемся, силимся сделать что-то хорошее и... ничего не выходит! (из бесед священника Бориса Николаевского, 1951 г.). Не выходит потому, что мы, ослепленные своей самостью, своей гордостью, совершенно забываем, что первой ступенькой по лестнице добродетели является смирение.

Первая заповедь блаженства

Блажени нищии духом,

яко тех есть Царствие Небесное

С этого начинаются заповеди блаженства или заповеди истинного счастья нашего, не того, земного призрачного, мимолетного счастья, за которым мы, как за тенью, гоняемся бесплодно всю жизнь, а истинного, полного и вечного блаженства, начало которого раскрыл Сам Господь для всех христиан в Своей Нагорной проповеди.

"Блажени нищии духом" – то есть счастливы предельно бедные духом... Что это такое – быть бедным духом? Это значит "...иметь смиренное понятие о своих духовных качествах, уничижать себя, считать себя грешником". Это значит иметь в себе качества, противоположные гордости, тщеславию, самолюбию. Почему им, то есть нищим духом, принадлежит Царство Небесное? Да потому, что смиренный духом, "сознавая свою греховность и недостоинство, вполне предается водительству Божественной благодати, нисколько не надеясь на свои духовные силы, и благодать приводит его к Царству" (архимандрит Михаил. Толковое Евангелие. Евангелие от Матфея).

Почему же мы пренебрегаем идти по прямому пути к совершенной радости?

Прежде чем начать каяться в преступлениях против этой заповеди Господней, хочется еще объяснить вам, что "по свойству природных способностей у человека есть побуждение или стремление раскрывать, усовершенствовать свои силы, сравняться с другими, приобрести себе доброе мнение других, честь, славу, благоволение. Это стремление бывает полезно, когда побуждает человека усовершенствовать себя в умственном и нравственном отношении. Также и доброе имя бывает полезно для усовершенствования и счастья нашего и других, когда основывается на истинном совершенстве, приобретается честным способом, правильно употребляется. Но наша природа, испорченная первородным грехом, наше самолюбие злоупотребляют этим стремлением, и от беспорядочной любви и уважения к своему превосходству происходит гордость, которая проявляется в разных видах и действиях" (епископ Петр. Указание пути ко спасению).

Вот мы слушаем сейчас внимательно эти слова подвижников благочестия и думаем, что мы-то сознаем себя грешниками, что нам-то, казалось бы, и нечем гордиться, но это самообман. На самом деле мы также грешим гордостью ума, не почитая Бога Верховным Владыкой и источником всех благ. В своей дерзости и безумии доходили даже до мысли отрицания Бога, отрицания Евангелия, отрицания Таинств Церкви.

Грешили, не воздавая Богу надлежащей чести, не относя к Нему всякого блага, какое получаем. Не благодарили Господа за Его милости к нам. Грешили, не думая, что всецело от Него зависим, не полагались на Него одного, не в первую очередь просили у Него благодать и помощь, а полагались на свои силы, искали помощи у людей, да еще, может быть, находясь в величайшем безумии, обращались за помощью к колдунам, чародеям и ворожеям.

Есть еще один страшный грех – оскорбление величия Божия – это прямое обращение к сатане за помощью. Если есть среди нас такие люди, то в этом грехе надо лично покаяться, подходя за разрешительной молитве.

Грешили, приписывая своим заслугам те блага, какие получаем от Господа. И Господь отвращается нашей надменности, ибо мерзость Богу всяк надменный (ср.: Притч. 16, 5). Это нарушения правды и любви к Богу, порождаемые гордостью.

Нищий духом, по словам преподобного Макария Египетского, постоянно пребывает в великом смиренномудрии и сердечном сокрушении о своем ничтожестве, всегда перед взором души своей имеет ее греховные язвы.

Мы тоже называем себя, а может, и действительно почитаем себя грешниками. Однако это чувство далеко еще от смиренномудрия, ибо, по слову преподобного Иоанна Лествичника, "сердце испытывается, когда другие бесчестят". Кто из нас, положа руку на сердце, может сказать, что он с радостью терпит укоризны, досады, поношения? Из-за чего мы теряем присутствие духа, впадаем в отчаяние и даже доходим до такого расстройства, что теряем здоровье? Потому что наша гордыня, по словам святителя Феофана, от прикосновения пальцем кричит: "Кожу дерут!" Оттого мы такие обидчивые. А если рассмотреть внимательно, то обидчивость наша происходит в основном от самолюбия, вот, оказывается, в чем зло. Мы, Господи, честолюбивы, мы любим только похвалы, а в лучшем случае молчаливое признание наших мнимых достоинств и ни малейшего замечания ни от кого, даже своего духовного отца, начальника по работе, родителей дома не можем смиренно принять, уж не говоря о том, чтобы поблагодарить Господа, открывающего нам глаза на наши недостатки через людей.

Ожидая похвал и одобрений и не получая их, мы раздражаемся, досадуем, теряем покой, увлеченные самовозношением, мы преисполнены зависти к совершенствам других людей! Мы прямо-таки не можем переносить достоинства и совершенства, заслуживающие возвышения, какие мы видим у других, и всячески пытаемся унизить, очернить, любым способом затушевать или перетолковать в худую сторону достоинства и заслуги других! А вот недостатки их, напротив, с любопытством и удовлетворением разузнаем, как бы через микроскоп рассматриваем и с величайшей нетерпимостью относимся к ним. Отсюда происходит тяжелейший грех, страшная проказа нашего духа – грех осуждения.

Господи, мы все погрязли, утонули в мутном тинном болоте осуждения, кого только и за что только мы не осуждаем, присваивая себе власть Твою и забывая Твое повеление: "Не судите, да не судимы будете..." (Мф. 7, 1).

Вот мы все домогаемся возвышения, домогаемся признания себя. Когда-то Господь, усмотрев среди Своих учеников это желание, сказал: "...кто хочет между вами быть большим, да будет вам слугою..." (Мф. 20, 26). Задумывались ли мы над этими словами Господа? Есть ли у нас желание поставить себя по отношению к ближним на положение слуги? Нет. Господи, прости наше себялюбие! Мы ждем услуг от своих ближних, мы смертельно боимся дойти до положения слуги, а в оправдание своей гордыни мы приводим возраст, положение в обществе, усталость, болезни и т. д. А вы только на минуту вообразите, как бы преобразилась ваша жизнь, если бы каждый из нас, вот с этого момента, положил бы за правило предупреждать желания своих ближних, стремиться по мере сил своих, дарований и возможности служить ближним, забывая себя, – по слову Господа, быть всем слугою.

Рассмотрите свою жизнь, свои обстоятельства и попробуйте начать жить, смиряя себя до положения рабов, по слову Господа: "...и кто хочет между вами быть первым, да будет вам рабом..." (Мф. 20, 27). И если вы будете поступать так по велению души, от чистого сердца, то несомненно почувствуете радость, блаженство смирения. А доселе мы. Господи, гордынею и злыми порождениями ее отравляли свою жизнь, удаляя себя от Тебя, закрывали доступ благодати Божией к нашим душам, а потому не имеем радости, счастья, блаженства. По причине гордости вместо здоровья душевного мы тяжко страдаем самонадеянностью – не просим даже благословения Твоего в молитве на начало дня и всякого дела, на сон грядущий. Отваживаемся на дела, превышающие наши силы, а потом стонем и изнываем под непомерной тяжестью их.

От гордости страдаем любопытством, страстью к новизне, лицемерием, упрямством, спорливостью, непокорством, завистью, ревностью, злословием, неблагодарностью.

Даже в наши молитвенные и прочие духовные подвиги вкладываем гордость. А "если в человеке в основе какого-либо подвига или делаемого добра не лежит смирение, то добро – не добро, вредно нам и чуждо Богу" (епископ Варлаам Ряшенцев). Вот, например, сейчас пост. Может, кто из вас побольше походил в храм, дома побольше помолился, может, что и доброго сделал для ближнего. Но если хоть только мысль возникла посчитать свои мнимые заслуги, то все погибло. Ибо видение и самооценка духовных подвигов есть гниль на духовном цвете (души христианской), сердечная ложь, слепота, гордыня. Эта самооценка умаляет нашу всецелую надежду на единое милосердие Божие, дескать, "я потрудился, а потому и помилуй". Самое же верное и приятное Богу от нас следующее: "Господи, ничего не имею, не смею и очей поднять, помилуй по велицей Твоей милости". И милость будет тем больше, чем больше будет сокрушения и упования на Бога, не на дела или что-либо свое (епископ Герман).

Есть еще один тонкий вид гордости, очень опасный для нашей души, – это тщеславие. Тщеславие силится извратить всякое наше дело так, чтобы оно было не во славу Божию, а для своей славы и человекоугодия. Тщеславие влечет и жаждет похвалы человеческой и славы его.

Господь повелел тщательно укрывать все добрые дела от взоров человеческих, повелел все добрые дела, самую любовь к ближнему приносить всецело в жертву единому Богу. Поэтому, если кто из нас делает какой-либо труд или доброе дело напоказ, самую добродетель делает средством к удовлетворению своей страсти – тщеславия, тот возбуждает на себя гнев Божий, как святотатец. Потому что дело, которое должно делать из любви к Богу и для славы Его, делаемое для своей славы, оскорбляет Бога, ибо угождаем людям, которых предпочитаем Богу; славу мирскую предпочитаем славе Божией!

Тщеславие и гордость порождают стремление к роскоши и пышности, желание чем-то особенным выделиться из среды окружающих. Казалось бы, все есть для простого обихода, так нет – нам мало, нам надо перед знакомыми и соседями, перед родственниками выставлять напоказ полированную мебель, ковры и прочие ненужные предметы роскоши; гоняемся за модными предметами туалета – это касается более молодых.

Даже в пороках стараемся послужить тщеславию! Вот как далеки мы от нищеты духовной, далеки от смиренных сердцем...

Это только при беглом рассмотрении мы открыли в себе столько греха, перейдем теперь ко второй заповеди блаженства.

Вторая заповедь блаженства

Блажени плачущии, яко тии утешатся

Очень трудно нам, мирским и плотским людям, понять эту заповедь! Она, по слову Иоанна Златоуста, кажется, противоречит мнению целой вселенной, ибо все почитают блаженными радующихся, а сетующих, бедных и плачущих – несчастными. Господь же вместо первых блаженными называет последних, говоря: "Блажени плачущии", хотя все почитают их несчастными.

Но плакать можно о разных предметах! И блаженными здесь называются не те, которые плачут о житейских предметах, ибо плачет и бессильная злоба, плачет и униженная гордость, плачет и оскорбленное самолюбие... Да мало ли бывает суетных слез? Но это все слезы грешные, слезы бесполезные, слезы крайне вредные для плачущих, ибо они причиняют смерть душе и телу, по слову Апостола: "...сего мира печаль смерть соделовает" (2 Кор. 7, 10). Эта печаль мира сего часто доводит до смертного греха уныния и отчаяния.

Блаженство и утешение дается плачущим о том, что мы несовершенно и недостойно служим Господу, или даже заслуживаем гнев Его нашими грехами.

Давайте проверим свою совесть, свое сердце!

1. Плачем ли мы о том, что осквернили и непрестанно оскверняем в себе образ Божий грехами своими? Что мы ежедневно бросаем в грязь этот образ страстями житейскими, пристрастием к миру, неверием, гордостью, ненавистью, завистью, невоздержанием, пьянством и прочими страстями и через это крайне прогневляем своего Творца и раздражаем Его долготерпение!

2. Плачем ли мы о том, что только носим имя христианина, данное нам при крещении, не исполняем закон и живем как неверующие во Христа – прилепились к земле, не думаем о Небе, о тамошней жизни, не имеющей конца, о смерти, о неготовности нашей к страшному и праведному испытанию на всемирном Суде?

Мы беспечны в деле нашего спасения, какие там слезы – мы даже забываем совершенно обо всем этом!

3. Плачем ли мы о том, что сердце наше неустанно порывается делать все противное Господу? Сколько молимся, каемся, читаем, поем, сколько причащаемся Святых Животворящих Таин, которые могут и каменное сердце претворить и сделать мягким, как воск, а не изменяемся по нерадению. И мы плачем, что не приносим Богу плода веры и любви, плода кротости и незлобия, плода воздержания, чистоты и целомудрия, плода милостыни и т. п.

4. Плачем ли мы, когда:

– ощущаем прилив к сердцу нечистых помыслов;

– увлекаемся гордостью, злобой, завистью, жадностью, скупостью;

– ко врагу своему чувствуем не любовь, а вражду;

– увлекаемся страстью пьянства, сребролюбия и любостяжания;

– смущаемся и увлекаемся противлением и непослушанием к родителям, начальникам или к старшим.

Нет у нас, Господи, этого постоянного плача о грехах своих; вот только на исповеди, когда нам перечисляет священник грехи, мы немного узнаем о своей греховности, а так нам все некогда даже подготовиться к исповеди и Святому Причастию. Некогда подумать перед исповедью, чем же я прогневал Господа в личной своей жизни. Надеемся, что за нас перечислит грехи священник, а мы скажем "грешен", а личного покаяния так и не умеем принести.

Какой же там постоянный плач о грехах?! Мы ленимся прочесть положенное молитвенное правило перед причащением, чтобы, хоть ударяя в окаменевшее сердце словами покаянных молитв, составленных теми, кто умел плакать перед Господом о своих грехах, как-то разбудить уснувшую совесть и настроить сердце на покаяние (не говоря о положенном говении перед Таинством Исповеди и Святого Причастия). Все это нам кажется чрезмерно трудным и неудобоисполняемым.

А вот как сокрушался о своих грехах святой пророк Давид: "Утрудихся воздыханием моим, измыю на всяку нощь ложе мое, слезами моими постелю мою омочу" (Пс. 6, 7).

5. Есть еще спасительные слезы, о которых мы и понятия не имеем. "И тогда, – говорит преподобный Макарий Великий, – подвижники плачут и сетуют о роде человеческом, проливают слезы, воспламененные любовью к человечеству". А мы о своих грехах плакать не умеем да не хотим, потому что наше бесчувствие и холодность к делу спасения толкает нас искать не истинных, совершенных радостей, а пустых развлечений, смехотворства, паясничества: развлекаемся игрой в карты, бесконечным увлечением телевизором или кино и театром, чтением пустых, а то и развращающих нас книг, рассказыванием анекдотов, предаемся пляскам, песням и прочим бурным проявлениям напускного, суетного, опустошающего душу и убивающего зачастую тело "веселья".

Вот как далеки мы от этой второй ступеньки нравственного совершенства! Мы совсем забываем, что находимся "под гневом Божиим: проходим поприще отчаянной борьбы на жизнь или смерть, когда отовсюду беды, когда всегубительный и обольстительный грех с такою наглостью и свирепством повсюду губит души человеческие, Кровию Сына Божия искупленные; когда это исчадие ада ежечасно угрожает низринуть нас в готовую разверзться геену огненную!" (праведный Иоанн Кронштадтский).

Время ли нам, христианам, сейчас смеяться и веселиться? "Время смеха и веселья настанет после слез и рыданий о грехах в этой жизни и после победы над грехом" (праведный Иоанн Кронштадтский).

Третья заповедь блаженства

Блажени кротцыи, яко тии наследят землю

Почему кроткие ублажаются тотчас после плачущих? Потому, что кротость есть плод и следствие сокрушения и плача о грехах наших.

Более всего мы ищем в мире спокойствия душевного, но не имеем его, потому что это спокойствие есть плод кротости и незлобия. "...Научитеся от Мене, яко кроток семь и смирен сердцем: и обрящете покой душам вашим" (Мф. 11, 29).

Вот видите, Господь не предлагает нам научиться от Него молитвенности, трудолюбию, терпению и другим качествам и добродетелям, а прежде всего кротости и смирению сердца. О смирении мы уже сказали несколько слов. Посмотрим теперь, что такое кротость и какое полчище отрицательных качеств противостоит в наших душах этой добродетели. Кротость есть такое расположение духа, соединенное с осторожностью, чтобы никого не раздражать ничем и ничем не раздражаться (святитель Филарет Московский. Катихизис).

И еще одно определение кротости: кротость есть неизменное устроение ума, при котором человек и в чести и в бесчестии пребывает одинаковым и искренно молится за обидчика (преподобный Иоанн Лествичник).

Апостол Петр нетленную красоту кроткого и молчаливого духа относит к наиболее сокровенным дарам человеческого сердца, драгоценным пред Богом (ср.: 1 Пет. 3, 4).

Заглянем в самих себя: что мы можем сказать Тебе, Господи, относительно выполнения этой заповеди. В наших душах, увы, вместо кротости, Господи, живет почти постоянная раздражительность. Нас вся и все раздражает, наше сердце буквально заряжено раздражительностью. Проснулись утром, вместо того, чтобы сказать: "Слава Тебе, Господи, благодарю Тебя, что Ты не погубил меня с беззакониями моими, а даровал еще продолжение жизни", мы с раздражением и досадой отрываем голову от подушки и сетуем, что недоспали. С раздражением относимся к замечаниям домашних, даже любимых и любящих родителей, или сами непомерно раздражаемся тем или иным поведением ближних своих домочадцев, на детей покрикиваем, излишне изводим мелочными придирками всех окружающих: то нас раздражает чужая медлительность или, наоборот, выводит из себя их порывистость и быстрота. Вышли из дома – тоже все раздражает: и погода, и транспорт. И на улице, и в магазине, и даже в храме, куда приходим молиться, и даже стоя на исповеди, и даже подходя к Святой Чаше, мы все раздражаемся: тут жмут, там толкают. Пришли на работу – раздражаемся на любое малейшее замечание начальника или товарища по работе, если они говорят то, что нам не нравится. И вот так весь день, пока не уснем! Вечная напряженность! Вечная раздражительность! Вечная досада на других!

Раздраженность наша, как какой-то запас воспламеняющегося газа. Потому достаточно только маленького толчка, как малой спички, чтобы раздражительность вылилась в гнев.

А что только не рождает гнев? Гнев – это ведь буквально временное сумасшествие! На нас и смотреть страшно! Не только христианский образ мы теряем в гневе и ярости, а просто человеческого-то ничего в нас не остается. Недаром про человека, объятого гневом, говорят: "Он озверел". А какие потоки преступных слов изрыгают наши уста и язык? Мы и оскорбляем всячески, и ругаемся непристойными словами. Может, кто по распущенности своей сквернословит или поминает имя сатаны? Изощряемся в произношении колких и обидных фраз и слов. Да этого мало, потом еще долго питаем свою злобность досадой, что мало сказал, да не такое обидное, вот еще и то и это надо было бы сказать.

Может, кто из вас совсем распускал свой бешеный нрав и доходил до того, что топал ногами, стучал кулаками, неистово кричал, хлопал дверьми, разбивал в ярости какие-нибудь предметы, а то и ранил или зверски избивал людей и животных. Кайтесь со слезами Господу.

Беда еще в том, что мы почти всегда считаем свой гнев справедливым, нам кажется, что мы ратуем за правду, совсем забывая слова Святого Писания, что "...гнев бо мужа, правды Божия не соделовает" (Иак. 1, 20). Вот как помрачился в грехе наш рассудок, что мы величайшее зло принимаем за добро. Некоторые в оправдание свое говорят: "Я хоть вспыльчив, но у меня это скоро проходит". А вот послушайте, что об этом говорит великий и искуснейший учитель благочестия и подвижничества святой Иоанн Лествичник: "...иногда во время гнева лукавые бесы скоро отходят от нас с той целью, чтобы мы о великих страстях вознерадели и... сделали болезнь свою неисцельною" (Лествица. Слово 8, п. 9). То есть если не научиться пресекать вспыльчивость, то она станет страстью гневливости и будет очень трудно искоренима, как всякий злой навык. Господи! Во гневе и вспыльчивости мы словами своими убиваем доброе имя ближних своих. В ярости выводя наружу тайны друзей своих, обличали и обесчещивали их. Выступали как и предатели, разглашая то, что было доверено нам по дружескому расположению.

Поступая так, мы ведь и не подумали даже покаяться. Кроткий же человек не прекословит, не возопит, и никто не услышит голоса его (ср.: Мф. 12, 19).

Но и тут может быть сокрыто немало греха. Не всякий молчащий уже кроток. Можно молчать, а в душе злиться, ненавидеть, презирать.

Кто в этих словах узнает свое внутреннее "Я" – себя узнает, – кайтесь Господу, ибо если от людей по природному устроению вашего скрытного, молчаливого характера вам удастся скрыть раздражение И гнев, гнездящиеся в вашем сердце, то Господь смотрит прямо в сердце и по нему судит нас.

Если гнев, выливающийся наружу, сам по себе уже обличает грешника, то еще тяжелее скрытному человеку сознаться в том, что он не имеет кротости. Святой Иоанн Лествичник таковых считает "окаяннейшими неистовых". И ведь как нелепа и противоестественна злоба и ярость! Посмотрите на лицо кроткого – как оно прекрасно, ясно, спокойно, невозмутимо, привлекательно! Какое духовное благоухание разливается в кротких человеческих душах... А взгляните на человека гневливого, злого – его лицо беспокойно, мрачно, безобразно... Кроме того, при кротком настроении души легко исполнять всякое дело, а при досаде и злобе очень трудно, и молитва при злобе на ближнего обращается в грех и осуждение.

Все это, Господи, мы и на себе испытываем, глядя на других, видим пользу и красоту одного и безобразие и вред другого. Но не умеем господствовать над своим сердцем и удобно впадаем в грех.

Чаще всего раздражительность происходит от нетерпеливости. Она – источник многочисленных грехов наших!

1. В отношении к Богу, который посылает или попускает нам те или иные испытания, мы грешим:

– безнадежностью;

– ропотом;

– даже хулой на Бога, посылающего, по нашему мнению, "несправедливые" и "непосильные" кресты.

Может, кто из вас сам говорил или присоединялся к словам других, или соглашался с ними в душе, что если бы Бог был благ, то не было бы войн, нс страдали бы дети, не было бы болезней, не было бы внезапных смертей в расцвете молодости и сил и т. п. Может, кто из вас в этих мыслях доходил до отрицания даже бытия Божия, Промысла Божия?! Кайтесь Господу!

Как безрассудно своим ограниченным умом судить о Твоем Домостроительстве и делать безумные выводы из того, что недоступно нашему пониманию!

2. По отношению к людям нетерпеливость толкает нас считать их виновниками зла. Отсюда:

бесчисленные и безрассудные подозрения; несправедливые обвинения, а это в свою очередь рождает ссоры и вражду, жалобы и взаимные оскорбления. И бесчувственно тонем в этой бездне греховной, будто и умирать не собираемся или не верим в жизнь за гробом, в Страшный Суд, в существование ада и рая.

3. В отношении самих себя нетерпеливость производит:

– возмущение духа;

– помрачение ума – отсюда мы теряем здравое суждение и не находим средств против зла;

– сильную продолжительную скорбь в сердце, приводящую к унынию – еще одному греху, который расслабляет душевные и телесные силы до полного прекращения всякой полезной деятельности (мы говорим: "Все из рук валится").

Впадаем в малодушие, а некоторые доходят даже до отчаяния, этого смертного греха, то есть душевной смерти.

Это все вместо того, чтобы поупражняться в терпении, довериться Тебе, Твоему мудрому отеческому водительству, предоставить Тебе, Господи, "имиже веси судьбами" спасти нас. У нас этой добродетели противостоит злое неразумное упрямство, желание в любом случае настоять на своем, и как часто из-за ничтожных пустяков теряется всякий мир. "Ни за что не уступлю, ничего и ни в чем!" – вот лозунг нашего упрямства и жестокосердия, с которым мы живем: не уступлю ни клочка земли на общем огороде, ни крохотного пространства на общей кухне, ни даже какого-то "своего" места в храме, зло буду выталкивать человека, осмелившегося встать на "мое" место, или негодовать на него, если не удастся выжить, вместо молитвы. Не уступлю места на клиросе, не уступлю другому, если что читаю во время богослужения, не уступлю в споре, хоть и явно понимаю свою неправоту.

Даже до суда доходим мы в своей неуступчивости, в нашем чрезмерном пристрастии ко всему земному, нашем сутяжничестве, забывая и даже не зная заповеди Спасителя, потому что не читаем Евангелия. "...И кто захочет судиться с тобой и взять у тебя рубашку, отдай ему и верхнюю одежду..." (Мф. 5, 40).

Господи! Как далеки мы от этой заповеди! Прости наше безрассудное злое упрямство!

А задумывались ли вы, почему это мы стали такие обидчивые? Это все происходит от отсутствия кротости и смирения в наших сердцах! Обидчивость происходит от "самоцена", потому что каждый из нас мнит, что он "нечто" и "нечто немаловажное", и потому, когда кто дерзнет не воздавать нам должного, кипятимся и обижаемся до слез и ссор и замышляем отмщение (святитель Феофан Затворник). Вот этот "самоцен", это "нечто" и надо разорить и выбросить в окно, как говорит епископ Феофан, тогда и образуется в духе какая-то опора внутреннего мира. А мы-то думали, что обижаемся потому, что мы такие уж необыкновенно чувствительные, нежные натуры, а кругом бесчувственные, зложелательные грубияны.

Есть еще одно свойство кротости, которое уже совсем превосходит наше разумение – это исходящее из сердца искреннее доброжелательство врагам своим по заповеди Спасителя: "...Любите врагов ваших, благословляйте проклинающих вас... и молитесь за обижающих вас..." (Мф. 5, 44). Есть ли эти чувства в сердцах ваших? Нет, Господи, это совсем кажется нам неудобоисполнимым. Мы еще как-то терпимо можем относиться к тем, кто нас любит, кто благодетельствует нам. Но это общечеловеческое свойство, "ибо и грешники любящих их любят" (Лк. 6, 32).

А христианская добродетель заключается в том, чтобы не только не ненавидеть врага, а даже любить его, благодетельствовать ему, молиться о нем Богу, то есть видеть в нем ближнего своего, такого же, как каждый из нас, призванного ко спасению, но духовно недугующего, а потому нуждающегося в нашей помощи и даже служении ему.

Мы в ненависти и раздражении желаем всяческих несчастий ближним, злорадствуем тайно и явно, если наши обидчики и враги терпят какие-то бедствия, и еще осмеливаемся думать и говорить, что они еще и больших несчастий заслуживают, а может, кто в душе даже и смерти желал своим недругам, или, что уж совсем страшно, радовался смерти своих недругов и горю их родных.

Вот как мы должны поступать с теми, кого мы считаем своими мучителями и врагами. Послушайте, что говорит Иоанн Златоуст: "Восстанет ли кто против нас, мы будем смиренны; станет ли кто поступать нагло, мы будем услужливы; будет ли кто язвить нас насмешками и ругательствами, не будем отвечать тем же, чтобы мщением за себя не погубить себя".

По оценке людей, кроткие – это наиболее беззащитные, гонимые. Однако Господь обещает стяжавшим кротость то, что "они наследуют землю"! И это уже проверено веками! В первые века христианства, казалось, они должны были быть истреблены яростью язычников, однако наследовали землю, которой раньше владели гонители. И в селениях праведных кроткие получают благость от Господа "на земле живых".

Сподоби и нас, Господи, прежде конца покаяться, принести Тебе как достойный плод покаяния кроткое и смиренное сердце и получить духовное наследие в селениях праведных.

Какова же следующая ступенька к совершенной радости у христианина?

Четвертая заповедь блаженства

Блажени алчущии и жаждущии правды,

яко тии насытятся

Что такое алчба и жажда правды? Бог создал человека праведным, безгрешным, святым. Духовною пищею была для человека правда или приснотекущий Источник правды – Господь Бог. В соединении с Богом человек не знал, что значит алкать и жаждать правды, потому что с избытком насыщался ею. Алчбу и жажду человек узнал тогда, когда через грех лишился праведности и отпал от Источника правды – Бога, в котором мог обретать вечное насыщение. Душа, лишившись через грех сродной для себя стихии – правды, начала чувствовать лишение, голод и жажду, скорбь и тесноту от недостатка сродной для себя пищи.

Кто из нас праведен и не томится голодом духовным?! Однако, томясь этим голодом, мы не спешим насытиться, чувство этого голода души притупилось у нас, как притупляется чувство телесного голода у больных. Мы тяжко больны грехом, ослеплены мудрованием и своей постоянно греховною, сластолюбивою, разгульною и любокорыстною жизнью; постоянно насилуя, наконец, совсем заглушили совесть. Это бесчувственное состояние души есть греховная смерть человека, которая из временной может перейти в вечную.

Мы мертвы для правды и, к несчастью, живы для мрака! Мы холодны к делу спасения нашей души, укреплению спасительной веры, в то время как заповедь Спасителя призывает алкать и жаждать правды, то есть иметь сильное желание быть праведным пред Богом верою в Господа Иисуса Христа как Искупителя мира. Есть ли у нас желание праведной жизни? Стараемся ли мы всею силою души направлять свою волю к добру?

Мы тяжко, смертельно больны духом, но не ищем средств к выздоровлению. Не принимаем даже того, что предлагает нам чадолюбивая Мать-Церковь, желая напоить нас целительной благодатью Божией!

Как мы заботимся о своем телесном здоровье! Если увидим книгу о каких-нибудь целебных травах или услышим какой рецепт, то спешим прочесть, записать, запомнить, да и другим посоветовать. А вот поискать в книгах духовного содержания рецепт от душевного недуга, каким неисцелимо страдаем, и в голову не приходит!

О чем только мы не спрашиваем священников и старцев! А вот сколько из вас хоть раз в жизни подумали обратиться за советом, как избавиться от мучающей дурной привычки, греховного навыка! Вы скажете, что нет сейчас духовных книг, нет опытных старцев, но почти у каждого из нас есть дома самая главная Книга – Евангелие (а если у кого нет этой Книги, то это тоже признак крайней нерадивости; сейчас и неверующие люди стараются приобрести Евангелие и Библию). Эта Книга содержит исчерпывающие ответы на все запросы духа, на все века жизни! Много ли мы читаем эту Книгу Правды? Да мы ее месяцами, годами не открываем! Церковь почти за каждым богослужением предлагает нашему вниманию спасительное чтение. Слушаем ли мы его благоговейно и внимательно? Нет!

Мы скорее считаем этот момент богослужения какой-то передышкой в молитве и заполняем время или разговорами, или проходим взад и вперед, мешая тем, кто слушает чтение, или тянемся поправить лампады и свечи. И если стоим внешне благоговейно, то мыслью блуждаем невесть где!

Кто заботится о красоте своего тела, кто добивается в модном сейчас увлечении спортом каких-то результатов, посмотрите на них, чего только не предпринимают они, не жалея ни сил, ни времени! Часами упражняются они, ограничивая себя в еде, даже придумали новый способ лечения и обновления организма длительным голоданием! И все это предпринимается для физического здоровья, то есть для ничтожно короткого периода земной жизни!

А мы, христиане, искупленные от вечной смерти страданиями Господа нашего Иисуса Христа, не радеем о здоровье своей души, которая будет жить вечно, но в раю с Богом, или в аду с сатаной!

Путь к Богу – молитва. Если душа выздоравливает от греха, она тянется к молитве, стремится к единению в ней с Богом. А мы совсем мало молимся! Редко ходим в храм, домашнее правило вообще стало нам в необыкновенную тяжесть. На все хватает времени, только не на молитву!

Церковь предлагает нам спасительные посты для оздоровления нашего духа, для утончения духовного восприятия. Но мы тяготимся постами, отвергаем их по своему сластолюбию и невоздержанию. Какие только причины не выставляем мы, чтобы оправдать нарушения постов! А вот преподобный Серафим Саровский говорил, что "на хлеб и воду еще никто не жаловался". И никто от них не умирал. Мы же придумываем себе всякие увертки и извинения относительно воздержания в пище.

А кто из нас помнит еще о посте духовном, заключающемся в обуздании страстей, в усиленном самопожертвовании и делании добрых дел. Нет у нас ничего этого.

Господи, прости нас, грешных! И подай, Господи, алчбу и жажду правды здесь, чтобы посредством искреннего покаяния отринуть всякую неправду и предотвратить страшный и праведный суд Твой! Ибо "блажени алчущии и жаждущии правды".

Пятая заповедь блаженства

Блажени милостивии,

яко тии помиловани будут

Бегло, в общих чертах, проверив свою совесть по четырем предыдущим заповедям блаженства, вот мы уже, кажется, поняли, как грешны перед Богом! Как нуждаемся мы в помиловании! Потому что невозможно даже просто перечислить наши грехи, которыми мы продолжаем мучить и распинать Господа!

Так вот, пятая заповедь блаженства и объясняет нам, чем мы можем склонить Бога к помилованию нас, грешных. Проверим нашу совесть – живем ли мы так, чтобы, оказывая милость ближним, дерзновенно, с надеждой на помилование, просить милости у Господа?

Господь сказал: "...во всем как хотите, чтобы с вами поступали люди, так поступайте и вы с ними..." (Мф. 7, 12). Кто из нас не нуждается в добром слове, в участии при тяжелых обстоятельствах жизни? Как мы рады видеть около себя добродетельного, отзывчивого человека! Всякий из нас рад, когда у него хорошие, доброжелательные соседи по квартире, по дому, добросовестные сослуживцы по работе. Отзывчивый, сердобольный человек носит в себе начальные черты милосердия. Для всех он – желанный, близкий и нужный человек. А кто из нас не хочет, чтобы в дни скорбей, болезней, испытаний был милостив к нам Господь, призрел бы на наши скорби и воздыхания Своим любвеобильным отеческим взором?

К этому ведет путь милосердия.

Слово Божие говорит: "Блажен разумеваяй на нища и убога, в день лют избавит его Господь. Господь да сохранит его, и живит его... Господь да поможет ему на одре болезни его..." (Пс. 40, 1–4).

Давайте проверим свою совесть, стоим ли мы на пути милосердия?! Есть дела милости телесной, а есть дела милости духовной.

Главные дела милости телесной:

– алчущего напитать;

– жаждущего напоить;

– одеть нагого или имеющего недостаток в приличной одежде.

Остановимся пока на этих трех видах добродетели. Всегда ли мы с любовью и готовностью выполняем эти дела милосердия? Нет! Мы корыстолюбивы и скупы, нам все не хватает денег, нам все мало нашего имущества, и уж когда и оторвали от себя какую малую толику на дела милосердия, то необычайно довольны собой, почитаем себя выполняющими эту заповедь.

Еще в минуту воодушевления, в минуту увлечения мы готовы бываем иногда на всякую жертву, а вот постоянно, неуклонно творить дела милосердия в обыденной жизни, среди постоянных мелких ежедневных раздражений, видя себя непонятым, несправедливо осужденным, отвергнутым всеми, встречая одно молчаливое нерасположение, не получая ответа, в полном одиночестве, – это мы считаем невозможным подвигом для себя! Потому что мы все покоим себя, боимся чем-то утеснить себя, в чем-то себя ограничить, смертельно боимся пожертвовать своими удобствами для удобства ближних. Отсюда неисцелимо страдаем грехами бессердечия и немилосердия.

Мы не ищем тех несчастных, которые нуждаются в помощи. Даже если кто и укажет нам на бедность другого кого, то мы начинаем подсчитывать его доходы, обсуждать его жизнь, всячески ища оправдание своей жадности.

Иногда придет в сердце благая мысль – раздать то лишнее, что накопилось в шкафу или сундуке, а начнем смотреть, и приходит лукавая мысль, что вот это платье мне на такой-то случай пригодится, эта одежда на другой случай еще подойдет, а вот эти вещи еще продать можно и... к концу пересмотра ничтожная кучка ненужного вам хлама отложится на дела благотворения по страшно звучащей пословице: "На Тебе, Боже, что нам негоже!" А может, кто насобирал себе на "черный день" деньги и вещи и припрятал от людских взоров, даже от своих близких, и часто ради этой страсти себе и ближним отказывал при нужде, лишь бы сохранить свои сбережения, радовался, когда эти сбережения все увеличивались, и горевал, когда приходилось с ними расставаться, – тем самым совершали грех упования на имущество свое, а не на Христа. Святой Симеон Новый Богослов говорит очень строго: "...кто имеет запрятанные деньги, тому невозможно веровать и надеяться на Бога" (Слово 21, п. 2).

Так вот, кто из вас страдает этой страстью, скорее развяжите свою душу, раздайте нуждающимся запрятанные деньги, пожертвуйте на бедный храм, отдайте на помин души своей и родных своих.

Есть еще один вид греха – это когда родные и близкие скрывают от умирающих истинное положение, успокаивают их ложной надеждой – это вместо того, чтобы настроить умирающего принять Таинства Соборования, Исповеди и Причащения Святых Христовых Таин.

Кайтесь Господу, если по вашей вине кто-либо из близких или знакомых ушли в вечность, не напутствованные этими спасительными Таинствами или по невниманию крайнему к их положению на смертном одре, или по ложной боязни испугать смертью. Так могут поступать только люди, не верующие в жизнь за гробом. Очень страшно, если на вашей совести лежит такой грех крайнего немилосердия к ближнему.

Нам так трудно расставаться со своим добром, до того трудно отцепиться от вещей и денег, что если случается потерять все это по каким-нибудь причинам, то мы не рады бываем и жизни. Господи, расположи наши сердца к раздаянию хотя бы того, без чего мы легко можем обойтись, избавь нас от страсти любоимения и отучи нас возлагать свою надежду на богатство, такое непрочное и мимотекущее!

Далее к делам милости относятся:

– посетить находящегося в темнице;

– посетить больного, послужить ему и помочь его выздоровлению или христианскому приготовлению к смерти;

– странника принять в дом и упокоить. Уделяем ли мы хоть немного нашего времени на эти дела милосердия? У всех нас есть среди знакомых кто-то больной, слабый, немощный – помогаем ли мы им? Нет!

У нас все нет времени и сил на это! Так и говорим при встрече с их родственниками: "Уж прости те, некогда зайти, минуточки нет свободной!" А вот на пересуды, на сплетни, на развлечения, на чтение пустых книг и прочее пустое и вредное времяпровождепие у нас с избытком хватает, тут мы не дорожим временем! А то и опять жадность одолевает – ведь больному надо что-то принести, да еще что-то получше, а нам жалко денег на покупку, вот мы и успокаиваем себя, что нам вообще зайти к больному некогда.

Всегда ли с радостью, с открытым сердцем и душой вы принимаете и упокаиваете странников у себя дома? Не занимались ли вы вымогательством даров или денег от них? Забывая, что это не богачи какие-то приезжают, а люди с такими же доходами, что и у вас, только еще на дорогу немалые средства тратящие. Неужели и это доброе дело омрачается у нас корыстолюбием? А какое это счастье – оказать приют человеку, приехавшему помолиться Богу, а если еще позволяют доходы и силы, то и послужить им, упокоить, накормить и напоить, чем Бог пошлет!

А вот пример святого Филарета Милостивого. Он жил в Малой Азии в VIII веке, был богат. Любил нищих и убогих и щедро наделял их. После набега разбойников на его селение у него осталось два вола, лошадь, корова и немного земли (пашни). Подобно праведному Иову, он не возроптал, а предал себя воле Божией и не перестал помогать бедным из оставшегося у него добра. Так сначала он отдал одного вола, потом и другого поселянину, у которого свои волы пали на пашне. Отдал неимущему теленка...

Если кто еще до сих пор не покаялся, а грешен в этом, особо надо сказать священнику при получении разрешительной молитвы. Да и не только к тем это относится, кто жил в голодающем до смерти городе, а вообще ко всем нам, если мы не оказывали ни капли милосердия голодающим, разутым, раздетым, не имеющим крова над головой (сколько тогда было таких!). Может, кто и умер от нашего равнодушия и жестокой черствости сердца?! А мы так и не покаялись и так и забыли об этом! Если это тяготит совесть, если что из тех лет тяжким грузом лежит на нашей совести, кайтесь Господу!

Дела милостыни тогда приятны Господу, когда делаются из своей собственности, приобретенной честным трудом, а не хищением, обманом и неправдою. И чтобы подавать милостыню достаточную, надобно ограничивать свои издержки, например, не покупать излишне дорогие вещи, без коих легко можно обойтись, ибо это есть похищение собственности бедных, так как избытки наши принадлежат только им. Вот так мыслят святые отцы.

Мы так часто воруем! Многим кажется странным и оскорбительным такое обвинение. А проверьте свою совесть, кто из вас не приносил что-нибудь с работы! Пусть это самая малость, мы оправдываемся, что не все можно купить, но ведь это не наше, значит, мы воруем!

Кто из вас честно работает все положенные часы, ни на что не отвлекаясь, с полной отдачей сил, знаний и терпения? Это особенно относится к тем, кто получает не с выработки. А ведь зарплату получаем полностью! Честно или нечестно отработали время – вот и опять нечестным путем полученные деньги.

А мы и за грех это не считаем, хотя на самом деле обманываем государство, воруем у общества время и деньги. Может, кто из вас подумает: "Да и все-то так же поступают, есть лишь некоторые особо честно работающие". Так вот, христиане обязаны по званию своему быть особо честно работающими. Всякое дело делать, как порученное Самим Господом, наблюдающим, с каким усердием, честностью и добросовестностью мы работаем.

Мы читаем в утренних молитвах: "...на дела Твоя подвизаюся милосердием Твоим..." Какие же это Твои дела. Господи? А вот все те дела и дома для семьи, и служебные на работе, и послушания в монастыре для монашествующих, дела, которые входят в круг наших обязанностей, и есть те самые дела, на которые поставил нас Господь в настоящее время, за честность и добросовестность исполнения которых мы и отвечаем в первую очередь перед Ним. Многим из нас это и в голову не приходило! И работали мы кое-как, только бы скорее время прошло, да денег побольше получить, да поработать поменьше, да полегче!

Если кто работает на поле и что-то принес в кармане или под полой домой, то все это ворованное. А потом посмотрит человек: "Эх, хороши помидорчики, огурчики, яблочки: снесу-ка больной соседке; жаль, бедный человек болеет, пусть покушает!" Мы радуемся, будто доброе дело делаем, а ведь такой дар в очах Божиих гнусен. Вот так лукавая совесть искажает наше понятие о добре!

И еще есть условие, при котором наша милостыня будет иметь какую-то цену. Святитель Иоанн Златоуст говорит: "Милостыня состоит не в том, чтобы давать деньги, а в том, чтобы давать с христианским чувством милосердия". Это значит, благотворить должно добровольно, охотно, радушно, с почтительностью и непритворной любовью к бедным, с чувством благодарности к принимающему, помня, что "блаженнее даяти, нежели принимати". Надо стараться своей помощью не унизить, не оскорбить человека, которому хотим помочь. И далее святитель Иоанн Златоуст говорит: "Если кто дает не с таким расположением, то лучше не давать, ибо это не милостыня, а напрасная трата..."

Проверим свою жизнь и совесть, с радостью ли мы благотворим? Великий знаток человеческих душ святой епископ Феофан Затворник так говорил, как бы о себе, в обличение относящихся к нему духовных совопросников: "Я очень жадный человек, потому что все, что я отдаю другим, отдаю "через жаль". Эти слова обличительны и для нас! Вот и мы такие же. Мы или вообще не отдаем, или отдаем вот через это "жаль".

Должно, наконец, милостыню непременно творить втайне! Должно помогать не по тщеславию и самолюбию, не из желания благодарности и вознаграждения от Бога, а из искренней любви к ближнему! А если еще будешь "трубить" о своих делах, то тщеславие присоединишь к лицемерию. И тогда видимое другими твое добро превратится для тебя в явное зло.

Поэтому остерегайтесь! Делая добро, лучше и самому не знать о своем добре, то есть сразу же забывать его. И переходить к другим добрым делам. И тогда правая рука не успеет и не пожелает узнать, что делает левая. А Бог, видящий тайное, воздаст тебе явно.

Пока мы еще в мире с теми, кому немного благотворим, то как будто и не вспоминаем своих малых услуг и добра, а вот стоит только возникнуть ссоре или вражде, как мы уже начинаем перечислять свои добрые дела по отношению к нынешнему "врагу" и сетовать на его неблагодарность. Вот тут-то и обнаруживается вся тщеславная пустота наших дел милосердия!

Господи, прости нас, грешных, и научи нас по-христиански делать добрые дела во имя любви и во славу Твою!

Много мы уже говорим о добродетели милосердия к ближним; по недостатку времени, кажется, надо переходить ко второй – духовной – стороне этой добродетели, но как можно не покаяться в нашем отношении к самым близким людям – к родителям нашим? Не почитаем ли мы за великую тяжесть кормить их, одевать и вообще покоить их старость? Обеспечены ли они у нас всем необходимым? Не вытолкнул ли кто когда мать или отца из дома? Ведь и такое бывает среди нас, христиан, хотя и страшно в этом признаться! Может, и не грубо это было, а хитро и ловко, сплавляли мы мать или отца к другим детям или в инвалидный дом? Может, отказываясь взять из больницы тяжело больных родителей, тяготясь уходом за теми, кто годами растил нас, ночами не спал у нашей колыбели, жертвовал всем, чтобы вырастить нас?

Может, и наоборот, переманивали к себе в семью, в дом не из искренней любви и желания послужить родителям, а для получения большей жил площади или отдельной квартиры, или чтобы мама стала бесплатной нянькой и домработницей в вашей семье. А подрастали внуки, мама старела, слабела и становилась в тягость, начинала раздражать!

Если среди вас, кающихся Господу, кто-то имеет на совести такую страшную перед Богом вину, торопитесь все изменить, пока живы родители, а если уже поздно, то плачьте и кайтесь, просите прощения у них и у Господа, молитесь за усопших родителей, подавайте милостыню за них!

Есть еще и дела милости духовные:

– поставить на путь истины заблудших, то есть через увещевание обратить грешника. Например, суметь пьяницу, блудника, расточителя, неверующего человека отвратить от греха. Такой поступок низводит на душу милующего благодать. "...Обративший грешника от ложного пути его спасет душу от смерти и покроет множество грехов" (Иак. 5, 20).

Вам кажется, что такие дела милосердия совершенно невыполнимы. Однако в истории Церкви таких примеров множество. Когда святые подвижники являлись по велению милующего сердца в развратные города и силою своего духа уводили в места покаяния великих грешниц, и те становились святыми.

Даже в светской литературе есть такие примеры – кто читал "Отверженных" В. Гюго, знает, как великая простота, крайняя нестяжательность и святое доверие к человеку, проявленные сельским священником, в одну минуту перевернули сердце закоснелого во зле каторжника, сделали его христианином, который с этой благодатной минуты только и жил делами благотворения.

Мы, именующие себя христианами, не имеем права равнодушно или с раздражением и злобой относиться к несчастным, погибающим во грехах. Не злобными упреками искореняются пороки, а великой жалостью, терпением, иногда даже просто молчанием.

А главная помощь таким несчастным – это молитва за них! И не однократное воздыхание, а молитва, постоянная молитва со слезами и верой в то, что невозможное нам – возможно Богу! Не умеем мы, Господи, так благотворить ближним!

Мы скорее еще подтолкнем на грех пьяницу, расплатившись с ним за работу водкой. Мы привечаем в своем доме прелюбодейца, бросившего свою семью. Мы совершаем отвратительные поступки на глазах детей, развращаем их души. Не имея терпения в минуту трудную и скорбную, начинаем вслух порицать Бога, поносить христианскую веру, и этим сеем в сердцах, не очень стойких в вере, семя сомнения.

Никогда не забывайте, что слова назидают, а примеры влекут! И зло никогда злом не изживается! Иной раз легче сделать доброе дело, оказать крупную помощь нуждающемуся, чем постоянно оказывать внимание, избегать столкновения, воздерживаться от колкого замечания или такого слова, которым можно оскорбить ближнего. Вот тут-то целое поле для доброделания духовного:

– печального утешить;

– подать добрый совет человеку, находящемуся в затруднении или опасности, не замечаемой им;

– не платить злом за зло, не мстить, не досаждать;

– от сердца прощать обиды.

Всегда ли мы расположены к исполнению этих дел милосердия? Нет, Господи! Скорее все наоборот!

С печальными нам неуютно и трудно, мы стараемся не портить настроение общением с ними, раздражаемся даже, если человек долго не выходит из подавленного состояния.

Видим находящегося в затруднении человека или узнаем, что ему грозит опасность, и в лучшем случае проходим мимо, а то еще и злорадствуем, говоря злые слова, что, мол, мало еще ему, пусть теперь помучается.

Не терпим ни малейшего проступка против нас, особенно если зло нам сделал человек, которого мы любим, желаем непременно отомстить. И если на деле боимся причинить явное зло – не Бога боимся, а неприятностей еще больших для себя: милиционера, суда, – то уж мысленно какие только мщения не воображаем, какого только зла не желаем, вплоть до вечного мучения обидчика! А ведь Господь видит наше сердце и судит нас ни внутреннему нашему состоянию души.

Господи, прости наше жестокосердие! И зарони в наше холодное сердце искру любви и сострадания к людям! Всегда помните, что и без нас много желающих обидеть и оскорбить, причинить зло, а нам надо научиться для начала хотя бы жалеть всех, стараться ежедневно хоть немного отбавлять от огромной горы человеческого страдания и прибавлять к малому холмику человеческой радости.

Шестая заповедь блаженства

Блажени чистии сердцем,

яко тии Бога узрят

Вот следующая ступенька к Богу – духовная лестница к Небу. "Больше всего хранимого храни сердце твое, потому что из него источники жизни" (Притч. 4, 23). Источник жизни, жизни святой и непорочной – это плод чистого сердца, а жизнь греховная, порочная – это плод нечистоты сердечной.

Господь сердцеведец говорит: "...извнутрь, из сердца человеческого исходят злые помыслы, прелюбодеяния, любодеяния, убийства, кражи, лихоимство, злоба, коварство, непотребство" завистливое око, богохульство, гордость, безумство" (Мк. 7, 21–22). Вот в чем состоит нечистота сердца! В чем надо нам каяться великими слезами, непрестанным плачем и душевным сокрушением, со словами псалмопевца Давида: "Сердце чисто созижди во мне, Боже!" (Пс. 50, 12).

Откуда же происходит греховная нечистота сердца, когда мы сотворены по образу и подобию Божию, а Бог Чист и Пресвят?! Она происходит от диавола, который и называется чаще всего в Писании духом нечистым, а в церковных молитвах – духом чуждым, скверным и омерзенным. Этот нечистый дух, сделавшись после своего отпадения от Бога скверным сосудом всяческой нечистоты и греха, осквернил изначала нечистым своим дыханием сердца первых человеков и, глубоко заразив нечистотою греха все существо их, душу, тело, передает эту нечистоту, как наследственную порчу, всему потомству даже до нас. А эта греховная нечистота так велика, так глубоко въелась в человеческое сердце, так трудно избавиться от нес, что даже святые угодники Божии, которые всю жизнь бдели над всеми движениями и помыслами своего сердца, ощущали в себе, по временам как бы наплыв или бурю лукавых, скверных и хульных помыслов. Так велика, что некоторые мужи, взошедшие уже на верх чистоты и святости, стремительно падали в грех нечистоты. Так велика, что, несмотря на частые наши молитвы, на благодать Таинств, на получение нами разума в слове Божием, на все наказания, которыми Бог посещает нас за нашу греховную нечистоту, она все еще остается в нас и будет с нами жить до могилы, и в иных, к стыду человечества, обнаруживается с особенной наглостью и бесстыдством (праведный Иоанн Кронштадтский).

Наиболее опасным врагом сердечной чистоты является помысел, особенно блудные и хульные помыслы, – это не зависящее от нашей воли возникновение в нашем сознании тех или иных представлений, образов, предположений, намерений, желаний, воспоминаний и т.д.

Помыслы бывают разного рода: одни прозябают от благодати Божией, насажденной в каждого православного христианина Святым Крещением, а иные наносятся падшими духами. "В помыслах и ощущениях падшего естества добро смешано со злом, а в демонских – добром часто прикрывается зло, действуя, впрочем, иногда и открытым злом" (святитель Игнатий Брянчанинов).

Все мы почти всегда бываем рабами помыслов. Они врываются в сознание, засоряя его ненужными, пустыми, даже вредными, развращающими представлениями, картинами, воспоминаниями. В правильный и спокойный ход мышления врываются не идущие к делу и мешающие работе мысли, воспоминания и представления, например, о вчерашней встрече, о неприятном разговоре, о планах, впечатлениях, о газетных сообщениях и т. д. И особенно все это засоряет сознание и сердце, когда человек становится на молитву или в храм Божий. Как нарочно, словно из рога изобилия, посыпятся в голову всевозможные посторонние мысли, планы будущего, мелкие заботы, тревоги о забытом, иногда раздражение против другого человека, потребность сделать то и то... И ваша молитва начинает не ладиться, она мешает вам, задерживает вас, вы начинаете молиться торопливо, чтобы скорее закончить правило и заняться делом, и т. п.

Отчего все это происходит с нами? Конечно, прежде всего, от недисциплинированности нашего сознания, от непривычки держать его в пределах назначенной ему работы. Но не только от этого! В наш просвещенный XX век, особенно среди более образованной части людей даже думать серьезно стесняются, а не только говорить о той внешней посторонней бесовской силе, которая стремится всевозможными способами засорить, осквернить и загрязнить наше сознание и сердце с целью поработить нас своей власти, отнять у нас ясность и чистоту мысли и оторвать нас от Бога. И мы нередко, не сознавая и не желая сознавать это, становимся игрушкой этой внешней и злой силы.

Святые отцы и Православная Церковь предлагают нам верный и испытанный веками способ и путь к очищению нашего сердца и сознания от этого засорения помыслами. А вот мы дожили до седых волос, а даже и не догадываемся о необходимости борьбы с помыслами. Мы настолько прилепились к нашим земным мудрованиям, телесным заботам, настолько далеки от жизни духовной, что и за зло не считаем это полчище разбойническое помыслов, безжалостно расхищающих то, что получаем от Господа, приступая к Таинствам Церкви! Но надо же нам оторваться от нескончаемого круговорота суеты, подумать о бессмертии души, позаботиться об очищении сердца! Ибо чистое сердце – это та брачная одежда, о которой говорил Господь в своей притче, и только в этой одежде мы сможем стать участниками Небесной трапезы в вечной жизни! (митрополит Крутицкий Николай).

Обычно пост – время благодатное для нас, если мы сумеем хоть немного сократить свою суетную многозаботливость о мирском земном благополучии, если мы хоть какую-то долю своего внимания и сил стараемся уделить нашей бедной, заброшенной, голодной и холодной душе, если мы пытаемся заглянуть в свое сердце и пытаемся понять, что же происходит с ним, что живет в нем. Поэтому, несмотря на недостаток времени, уделим несколько минут учению святых отцов о борьбе с помыслами.

Постепенно возрастающую силу захвата нашей души помыслами святые отцы изображают так.

1. Вначале является так называемый п р и л о г. Этим именем называют всякий простой помысел, или представление какого-либо предмета, или какую-либо мысль, пришедшую на ум человека. Как таковой, прилог называют безгрешным, не заслуживающим ни похвалы, ни осуждения, пока он не вызывает в нас того или другого к себе отношения.

2. Второй момент наступает тогда, когда мы замечаем этот предмет или эту мысль, начинаем присматриваться к ним, или, по выражению святых отцов, начинаем с ними беседовать страстно или нестрастно. В этом случае мы не отталкиваем помысла и дозволяем ему остаться в нас, хотя и не принимая его. Это называется с о ч е т а н и е м. Это святые отцы почитают уже не всегда безгрешным, но оно может быть и похвально в том случае, если это рассматривание помысла совершается богоугодно, то есть когда мы отвергаем его, усматривая его греховность.

3. Третий момент бывает тогда, когда к возникающему помыслу мы начинаем относиться сочувственно, склоняемся к нему и готовы последовать ему. Это называется с л о ж е н и е м или соглашением с помыслами. Но в этом случае могут быть два исхода:

– после временного склонения в сторону помысла мы можем опомниться и, раскаиваясь и исповедуя Богу свой мысленный грех, мы преодолеваем помысел;

– другой же исход, по слову святого Григория Синаита, бывает тогда, "когда кто волею своею принимает от врага наносимые мысли и, согласуясь и сдружась с ними, побеждается или так, что уже не только не противится им, но и решается сделать все по их внушению; если не исполнит своих решений на деле, то не почему-либо другому, как потому, что времени или места не было, и по другой причине, которая не позволяла выполнить намерение!" Это уже явный грех.

4. Четвертый момент тот, что помысел невольно или принудительно овладевает нашим сердцем, сливается с ним, как бы в одну жизнь, удерживается в нем и разрушает наше доброе устроение. Этот момент называется п л е н е н и е м. Но и в этом случае плененный помыслом ум при помощи Божией может освободиться от него.

Бывает, однако, что ум, как бы уносимый бурею и волнами и увлекаемый лукавыми мыслями, не может уже опомниться и прийти в доброе устроение. Это особенно бывает от суеты и от многих бесполезных бесед.

5. Наконец, высшая степень овладения нас помыслами именуется с т р а с т ь ю. Это происходит тогда, когда долгим временем угнездившийся в душе нашей злой помысел становится как бы ее нравом и постоянной привычкой. В такое состояние человек приходит по собственной воле, и в нем он постоянно обогревается страстными помыслами, влагаемыми врагом и укореняющимися от постоянного упражнения и от мечтательности. Избавиться от этого состояния можно только путем покаяния, в противном случае человек подлежит вечной муке.

Видите теперь, что мы должны, как говорит святитель Иоанн Златоуст, всю жизнь сидеть у дверей своего сердца и беречь его от засорения тем, что лишает нас общения с Богом. Наша главная беда и заключается именно в неупорядоченности, беспризорности и запущенности сердца.

Господи, прости нам нашу предельную беспечность в деле спасения нашей души!

Мы живем так, будто и умирать не собираемся. Чтобы как-то немного очистить сердце сегодняшним покаянием, давайте разберем, какими же помыслами мы особенно черним свои души, независимо от возраста, знания и положения.

Все мы, как один, без исключения, подвергаемся блудным нечистым помыслам, услаждаемся ими, подогревая и укореняя их в сердце своем. Засматриваемся на красивые лица с вожделением, грешим сквернословием, любовными помыслами, бесстыдными телодвижениями, кокетством, волокитством, сводничеством, пресыщением в пище и питье, излишним сном, чтением романов, смотрением всяких зрелищ с любовными сценами (будь то в театре, кино или по телевизору), рассматриванием соблазнительных картинок, отвратительных открыток и снимков, вольным обращением с другим полом, излишним щегольством, употреблением всяких косметических средств, чтобы придать себе, как вам кажется, более привлекательный вид, надеванием неподобающей, бесстыдно обнажающей вас одежды или надеванием одежды и прической, неподобающих вашему полу, болтливостью, непристойными шутками, рассказыванием и слушанием непристойных анекдотов и прочих двусмысленных грязных фраз, намеков, острит и шуток, произвольным похотным разжением, взиранием с нечистой совестью на совокупление животных.

Мы не только не сопротивлялись помыслам блудным, не восставали против них тотчас, как диавол подбрасывал их нам, не обращались к Тебе, Господи, с молитвой за помощью, не остерегались, как огня, способного в секунду воспламенить нашу склонную на похоть блудную плоть, а с упоением принимали их в сердце, услаждались тайно, а при первом же подходящем моменте, если Господь Своей благодатью не отводил, не разрушал эту мерзкую мысленную постройку блудилища, совершали страшные смертные грехи: блуд, прелюбодеяние и всякие противоестественные грехи, о которых страшно и не только говорить, но даже и помыслить!

Со слезами кайтесь о блудной нечистоте своего сердца, коей, по слову блаженного Августина, убегают Ангелы, узрев которую, смежают очи диаволы!

В церковных сказаниях есть многочисленные примеры, подтверждающие справедливость слов блаженного Августина. Некий волхв, один из так называемых чернокнижников, вызвал к себе диавола для некоторого служения ему. Диавол долго не появлялся, а волхв не переставал призывать и умолять его. Наконец диавол явился к волхву в образе человеческом и, стоя вдали, закрывал нос перстами. Тогда волхв спросил диавола: "Что это значит?" И диавол отвечал ему: "Смрад блудодеяния твоего не допускает, чтобы я приблизился к тебе".

"О, блудник окаянный! – восклицает святитель Димитрий Ростовский, – до какого крайнего окаянства ты доходишь, что не только Бог и святые Ангелы Его, но и самые нечистые бесы гнушаются нечистотою твоею и, видя ее, смежают очи свои, затыкают ноздри от смрада!"

Этот же святитель приводит другое повествование, как человек на исповеди рассказывал, что, когда он совершил беззаконную плотскую нечистоту, был слышен голос диавола, который как будто стоял за стеной, страшно загоготал и трижды сказал: "Фе, фе, фе!"

Горе нам, бедным, несчастным грешникам, не имеющим чистоты сердечной, не заботящимся о ней, валяющимся в тине самовластных страстей!

Греховная скверна омывается слезами покаяния, такого покаяния, когда согрешившему сердцу стыдно того, что оно совершало, и больно терять общение со своим Господом, и страшно умереть с нераскаянным грехом.

Господи, нам стыдно, больно и страшно. Прости нас, грешных!

Вот с этой минуты нашего покаяния и надо дать, наконец, Господу решительное обещание всеми способами, какие предлагает нам Церковь, святые отцы и подвижники благочестия, очищать свое сердце, безропотно принимать любые скорби и тесноты, как врачующее средство, посылаемое Божественным Провидением, ибо мы все тяжко духовно больны!

"А скорби уничтожают в сердце следы духовного услаждения, исторгают глубоко проникшие тонкие корни греха" (святитель Филарет Московский).

Над приобретением чистоты сердца каждому из нас надо трудиться неустанно и не ослабевая всю жизнь, чтобы – не дай Бог! – не умереть в греховной нечистоте сердца, потому что страшно слово Господне: "В чем застану, в том и сужу!"

Седьмая заповедь блаженства

Блажени миротворцы,

яко тии сынове Божии нарекутся

Желающие получить вечное блаженство должны быть миротворцами, то есть во-первых, восстанавливать нарушенный мир, стараться прекращать случившиеся несогласия. Но миротворцем может быть только тот, кто стяжал мирное устроение своего сердца. Только тот, кто сам придет в мирное устроение, может и на других изливать мир. И потому нам, христианам, надобно всеми силами стараться сохранить душевный мир. Чем же нарушается мир сердца? Мир сердца возмущают страсти! И в первую очередь такие, как гнев и ярость. О них мы уже говорили, когда каялись в отсутствии у нас кротости и смирения.

Однако повторим: чтобы сохранить мир душевный, мы обязаны привести себя в такое состояние, чтобы дух наш ничем не возмущался. Надобно быть подобно мертвому или совершенно глухому и слепому при всех скорбях, клеветах, поношениях, лишениях, которые неминуемо бывают со всеми желающими идти по спасительным стезям Христовым.

Если же невозможно, чтобы не возмутиться, то, по крайней мере, нужно удерживать язык, по глаголу псалмопевца: "...смятохся и не глаголах" (Пс. 76, 5). Чтобы сохранить душевный мир, должно отгонять от себя уныние и стараться иметь дух радостный, по слову премудрого сына Сирахова: "...многи бо печаль уби, и несть пользы в ней" (Сир. 30, 25).

Для сохранения мира душевного надо всячески избегать осуждения других. Снисхождением и молчанием сохраняется мир душевный.

Может быть, некоторым из вас, имеющим горячий темперамент, подобно Апостолу Петру, который мгновенно, по горячности сердца, вынул нож и урезал ухо рабу, покажется, что такое устроение похоже на равнодушие! Нет! Равнодушие – это холодность сердца и ума, это проявление крайнего эгоизма, это грех против заповеди о любви к ближнему. А истинный, благодатный мир и тишина сердца являются плодом пламенной и чистой любви, венцом всех подвигов и борьбы со страстями! Стяжавшие истинный мир душевный прощают обиды не из равнодушия, а ради Христа. Не возмущаются, терпя клеветы и поношения, потому что стяжали истинное смирение. Ибо другого входа в мирное устроение сердца нет. "Брате мой, если любишь мир сердца, потщись войти в него дверью смирения. Другого входа в него, кроме смирения, нет" (преподобный Никодим Святогорец).

У того же старца Никодима Святогорца, описана целая система добродетелей для стяжания внутреннего мира: смирение, совестливость, воздержание от страстей, терпение, любовь и др. А мы, стоящие здесь сегодня на исповеди и приносящие покаяние, что можем сказать Господу? Стремились ли мы этими добродетелями укрепить и сохранить свое сердце от беспорядочного смятения! Нет!

Мы даже и не думали об этом. И живем как живется по велению необузданной натуры, по заветам злой силы, и еще оправдываемся, что у нас такой характер, такой темперамент, что мы иначе не можем, такие уж мы есть. Мы даже ни на минуту не задумывались о плачевной участи своей, не останавливали своего внимания на словах Апостола: без мира никто не узрит Господа (ср.: Евр. 12, 14). Для нас, ведущих беспорядочную жизнь, это ведь страшные слова! Святые отцы, направлявшие свою жизнь ко спасению и по великой любви к ближним желая и им спасительного пути, заповедали положить непрестанным подвигом всей жизни хранение мира сердца. Господи, а мы так равнодушны, так беспечны в деле спасения своей души! Прости нас, Господи! Помоги нам положить начало духовной жизни!

Как страшно звучат эти слова, если жизнь уже приблизилась к концу, и столько драгоценного времени прожито беспечно!

Прости нас, грешных, Господи! Во единонадесятый час пришедших к Тебе, не стяжавших добрых плодов прожитых лет, а могущих только принести покаяние.

Умиротворяя себя, мы должны быть миротворцами относительно ближних. Разлад внутри человека, разлад и отчужденность друг от друга, враждебность, подозрительность – это все результаты нарушения благодатной мирной связи с богом грехопадением прародителей Адама и Евы. Без восстановления этой связи, без примирения с Богом спасение стало невозможным. Об этом так говорит Апостол Павел: "Ибо благоугодно было Отцу... чтобы посредством Его [Своего Сына] примирить с Собою все, умиротворив через Него, Кровию креста Его, и земное и небесное" (Кол. 1, 19–20).

Если обратиться к нашему времени, то оно особенно характеризуется отчужденностью людей, потерей сердечной связи, взаимного доверия и искреннего, доброжелательного влечения одного к другому. Даже среди членов одной и той же семьи заметны желания отъединиться, отгородиться перегородками, чтобы иметь свой, особый угол. Это происходит потому, что не создана гармония у каждого члена семьи внутри себя, чтобы на основе этого внутреннего мира искать и создавать мир и с близкими, и со всеми другими людьми. Только когда во Иисусе Христе восстанавливается мир внутренний в человеческом сердце, тогда восстанавливается связь этого сердца со своими ближними. Эта связь выражается в единстве слова, духа и мысли. "Умоляю вас, братия, именем Господа нашего Иисуса Христа, чтобы все вы говорили одно, и не было между вами разделений, но чтобы вы были соединены в одном духе и в одних мыслях" (1 Кор. 1, 10).

Чем же мы нарушаем согласие и мир? Мы упрямы и своенравны, до предела настойчивы в своих мнениях и желаниях, в спорах неуступчивы, даже если понимаем, что неправы, только бы наше слово было последним. Мы тщеславны и славолюбивы, считаем себя умнее, лучше других, ни в чем не имеем намерения уступить, не имеем и признаков скромности, завидуем решительно всему: и богатству, и счастью, и здоровью, и способностям, и успехам в жизни других. Отсюда всячески стараемся принизить чужие заслуги, а то и очернить или оклеветать ближнего. Какое же это миролюбие?

Господи, прости нас, грешных!

Следующей причиной нарушения согласия и мира является желание властвовать, поучать других. Кто из нас в своем кругу не болен этим греховным желанием? И к каким раздорам, раздражениям, вплоть до ненависти, приводят в наших отношениях эти желания!

Теперь никто и никому не хочет подчиняться, уступать, кого-то послушаться... Это касается и детей по отношению к родителям, и подчиненных по отношению к начальству. Везде мы показываем свою строптивость и намеренную гордыню.

Еще одним врагом мира является своекорыстие, то есть предпочитание своих выгод выгодам ближних. Кто из нас может сказать, что для сохранения мира, во имя братской любви умеет жертвовать своими удобствами и выгодами? Да мы готовы, как говорят в народе, глотку перегрызть тому, кто покушается в чем-то утеснить нас.

Если мир как-то нарушен, то братская любовь требует вспыхнувшую искру раздора скорее погасить. Если мы сами подали повод к чьему-либо оскорблению, то мы должны скорее спокойно объяснить свое намерение и поступок, который он понял в противоположном смысле. Если же кто и в самом деле потерпел от нас оскорбление или вред, то мы обязаны смиренно попросить прощения и удовлетворить за вред. А если мы сами оскорблены или обижены другими, то должны быть удобопреклонны к примирению: когда оскорбляющие у нас просят прощения, надо немедленно с готовностью простить, а иногда для обоюдного блага полезно оскорбленному самому искать примирения, когда оскорбивший по жестокости характера не заботится об этом. Поступаем ли мы так в своих взаимоотношениях с ближним? Нет!

Мы постоянно кого-то обижаем, постоянно дуемся на кого-то, сердимся, враждуем без примирения. Посмотрите на себя – постоянно ссорящиеся, враждующие, недоверяющие друг другу! Не ваш ли портрет описал святитель Григорий Нисский: "Они встречаются угрюмо и друг другом всегда гнушаются: уста их безмолвны, взоры отвращены, и слух одного закрыт для слов другого. Все, что приятно для одного из них, ненавистно для другого, и, напротив, что ненавистно одному, то нравится другому".

Стыдно, совестно со стороны посмотреть на себя. Мы даже сами того не замечаем, что, постоянно пребывая в несогласиях и ссорах, раздорах и вражде с ближними, делаемся все более холодными, бесчувственными, жестокими, дикими, свирепыми, и не человеками и не христианами. Это к нам относится грозное предупреждение Апостола: "Если же друг друга угрызаете и съедаете, берегитесь, чтобы вы не были истреблены друг другом" (Гал. 5, 17). Смотрите! Когда-нибудь откроются перед нами плоды нашей земной вражды, и мы ужаснемся! Бог хочет миротворцев, а мы ссоримся! Бог хочет созидателей мира, а мы разрушаем его даже там, где он есть, своей болтливостью и злонамеренными сплетнями и пересудами с искажением истины.

"Господь совершенно истребляет и уничтожает все противоестественное и чуждое добру. Подобную же деятельность Он заповедует каждому, именующему себя христианином. Каждый из нас должен погашать ненависть, прекращать вражду, мщение, уничтожать ссоры, изгонять лицемерие, угашать в сердце памятозлобие, и вместо него вводить все противоположное: любовь, радость, мир, благость, великодушие, словом, все собрание благ...

Господь потому и называет миротворца сыном Божиим, что доставляющий такое спокойствие человеческому обществу делается подражателем Истинному Богу" (святитель Григорий Нисский).

Если же озлобление и немирство проявляются между верующими во Христа, если люди относятся с горечью и недружелюбием друг к другу по каким-либо причинам или по узости своих взглядов, то какой позор мы накладываем на имя Христово! Как часто среди неверующих возникают такие разговоры, мол, что толку, что они в Бога верят, посты соблюдают, из церкви не выходят, а посмотрите, как живут: и ссорятся, и осуждают, и клевещут, и враждуют между собой, а нас и за людей-то не считают совсем!

Господи, прости нас, грешных! Умири нашу жизнь, Господи, умягчи нашу жестокость, дай нам любовь, побеждающую все восстающее против нас. Пусть послушание этому слову – ищи мира и стремись к нему – восторжествует над всеми раздорами, которые отравляют жизнь и сердце.

Мир имейте "и Бог любви и мира будет с вами" (2 Кор. 13, 11).

Восьмая заповедь блаженства

Блажени изгнани правды ради, яко тех есть Царствие Небесное

Под правдою в этой заповеди разумеется вера христианская и жизнь по заповедям Христовым. Значит, блаженны те, которые гонимы за веру и благочестие, за добрые дела свои, за постоянство и непоколебимость в вере.

Но отчего мир гонит истинную веру, благочестие, правду, которые столь благотворны для людей, ибо вносят в человеческое общество единство, взаимную любовь, добрые нравы, мир, тишину, порядок?

Оттого, что мир во зле лежит, и люди возлюбили злобу паче благостыни.

Спаситель в Нагорной проповеди указал на два пути жизни: широкий (пространный) и узкий (тесный). Широкий путь – "широкие врата" – ведет к погибели, и многие идут этим путем, а узкий ведет в жизнь, то есть дарует спасение. Узкий путь, или "тесные врата", требует подвига, постоянной духовной борьбы с грехом и со всеми препятствиями на этом пути. Против этого пути восстает наша плоть, наша испорченная первородным грехом природа, для которой стеснительно попечение о чистоте тела и сердца. Восстает враг рода человеческого, которому претит забота людей о своем спасении. Восстают и окружающие люди, которым добрая жизнь верующих людей кажется обличением их, укоризною для них.

Все это восстание, особенно со стороны людей, злобно настроенных против верующих, направлено против самой правды Божией. Злые, развращенные люди всегда ненавидели праведных и гнали, и будут ненавидеть и гнать. История помнит многих из этих гонителей. Первым из них был Каин, убивший Авеля за его благочестие. Злонравный Исав гнал кроткого своего брата Иакова. Дети Иакова гнали брата Иосифа и продали его в Египет, чтобы он своим добронравием не был у них бельмом на глазу. Кроткого Давида до смерти гнал несчастный Саул. Иудеи гнали и били пророков своих, обличающих их беззаконную жизнь, и наконец гнали и убили величайшего Праведника, Исполнение закона и пророков, Солнце Правды – Господа нашего Иисуса Христа. После вознесения Спасителя открылся длительный период страшных гонений на последователей Иисуса Христа. Все эти гонения происходили и происходят, как указывает Сам Господь, за правду. Не за правду вообще – житейскую, служебную, общественную, а за самую насущную для человека – за правду Христа. Только эта правда отвечает основным запросам человеческого духа и только она помогает по-настоящему разрешить и все остальные запросы (или правды) человеческой жизни: житейско-семейные, служебно-трудовые и социальные.

Гонение за правду выражается в многообразных формах. От невероятных, зверских мучений, коим подвергали мучеников христианских за исповедание Христа в первые века христианства, до насмешек, осуждений, оскорблений и пренебрежения к верующим, как якобы людям отсталым, несовременным и даже вредным. В основе этой вражды лежит человеконенавистническая неприязнь, и не только к людям, но, как мы уже говорили, и к самой правде Божией.

Какие же требования предъявляются нам этой заповедью?

1. Любовь к правде, или истине. Достойно ли мы любим правду Божию? Нашу христианскую веру и жизнь по заповедям Христовым? Нет!

Господи, прости нас, грешных!

Если бы мы любили правду Божию, нашу христианскую веру и жизнь по заповедям Божиим, то дорожили бы каждой минутой своей жизни, употребляли бы их на поучение в Законе Божием, на молитву, на доброделание, на искоренение дурных наклонностей нашей природы.

А мы растворились в любви к миру и "яже в мире". Настолько растворились, что и отличаемся от прочих неверующих разве только хождением в церковь и соблюдением с большой натяжкой кое-каких правил церковных и внешних обрядов, или своей подчеркнуто особой манерой одеваться. Может, кто из вас надевал особого покроя черную одежду, заматывал голову черным до кончика носа, надевал на руки четки – все эти, не соответствующие вашему званию и поэтому нелепо, на посмешище неверующим, выглядящие формы одежды, – и уже думал, что угождает Богу внешней личностью своей? Кайтесь Господу!

Ибо еще книжникам и фарисеям, любящим отличаться от прочих своим внешним, якобы благочестивым видом одежды, Господь сказал: "Горе вам, книжники и фарисеи, лицемеры, что уподобляетесь окрашенным гробам, которые снаружи кажутся красивыми, а внутри полны костей мертвых и всякой нечистоты; так и вы по наружности кажетесь людям праведными, а внутри исполнены лицемерия и беззакония" (Мф. 23, 27–28). Господи прости нас, грешных, за это.

Может, кто из вас не воспитал в свое время в детях своих религиозности, любви к храму, веру в Таинства Церкви, а теперь настоял насильно на том, чтобы сын или дочь пришли в храм, причастились или повенчались? И они, чтобы как-то отвязаться от ваших настырных просьб, приступили к Таинствам без веры, а может, и с кощунством в душе, а вы еще и порадовались об этом их мнимом обращении к вере.

Кайтесь Господу, ибо через это поругана святыня лично вами!

Прости, Господи, нас, грешных, так неразумно стремящихся исправить ошибки многих лет своей беспечной жизни, когда мы и сами о Боге не думали, и детям не прививали ничего религиозного.

Может, кто из вас сомневался в истинности Церкви, к которой принадлежите по крещению? Сочувствовали сектантам и оторвавшимся от Церкви самочинникам, раздирающим хитон Христов. Да еще и других смущали своими суждениями и осуждениями, которые определенно далеки от истины, потому что надо много знать, много чувствовать, много понимать, чтобы иметь право не только осуждать, а просто рассуждать о Церкви.

Господи, прости нас, грешных, потерявших всякий страх и в дерзости своей зашедших так далеко, что дерзали судить о судьбах Церкви!

Господи, мы все почти поголовно безграмотные или полуграмотные в вопросах вероучения, правил церковных, церковного Устава, ни за что не отвечающие перед Господом, кроме спасения своей души, не имея ни малейшего морального права, привыкли постоянно осуждать священнослужителей и добрались в своем осуждении уже до иерархов церковных и даже до Патриарха. Кайтесь!

Таковые есть неразумные дети церковные и по положению своему в Церкви, как пасомые, и по своему духовному разуму, не имеют ни малейшего понятия о глубине трудностей и величайшей ответственности перед Богом тех, коим Господь вручил пасти овцы Своя. Наша святая обязанность от всего сердца помогать им своей молитвой, а не кидать в них камнями осуждения. И без вас найдутся толпы людей, желающих побить служителей Христовой Церкви "камнями".

Господи, прости нас, грешных!

Мы ругаем, осуждаем тех, кого и без нас презирает и ненавидит неверующий мир, повторяем грех Хама, не покрывшего наготу своего отца, – это в том случае, когда осуждаем священнослужителей за обычные человеческие слабости и недостатки, причем осуждаем с невероятным пристрастием, как будто священник по природе своей телесной не такой же человек, как и мы все. А подумал ли кто из вас, грозные и немилосердные судьи, на какое бесчестье среди мира обрекает себя сейчас человек, принимающий сан священника, чтобы в храмах служилась литургия, за которой вы причащаетесь Святых Христовых Таин, чтобы крестить, соборовать, отпевать, прощать вам грехи, которые, кроме священника, никто вам разрешить не может! Вот хоть за это благодеяние, исходящее к вам от Бога через лиц, принимающих на себя вместе с рукоположением в священнический сан подвиг добровольного мученичества, оставьте злое осуждение.

Святитель Иоанн Златоуст говорит: "Если оскорбление, причиненное слугам земного царя, исполняющим его волю, навлекает великое наказание на оскорбителей царских слуг, то какому наказанию подвергнутся те христиане, которые не только не уважают, но даже оскорбляют служителей Царя Небесного!" Помните всегда – где нет уважения к священническому сану, там нет уважения к религии. Безнравственные люди всех времен и ни о чем так не заботились, как ослабить клеветами и злословием уважение к священному сану. Вот кому мы способствуем, осуждая и злословя служителей Церкви! И воображаем, что ратуем за правду!

Господи, прости нашу слепоту и крайнее неразумение!

А может, среди вас есть страшные кощунники, которые, прикрываясь видимым хождением в храм, приступают к Таинствам Церкви и особенно к Таинству Причащения Святого Тела и Крови Господней, будучи тайными сектантами или зараженными всякими философскими измышлениями? Не дерзайте и дальше искушать долготерпение Божие. Помните, Бог поругаем не бывает, смотрите, как бы вам не сгореть от прикосновения к Святым Тайнам, которые есть огонь, недостойных опаляющий. Надо, наконец, прозреть, опомниться, искренне, лично покаяться священнику, который после покаяния должен еще молитвенно присоединить вас к Церкви, от которой таковые давно невидимо отлучены Богом. Если кто из вас лично знаком с такими людьми, избегайте общения с ними, как с необычайно легко распространяющейся заразой.

Из жизни проповедника любви, кротко, с любовью относившегося ко всем грешникам, побежавшего в горы за разбойником, чтобы отвратить его от греха, Апостола Иоанна Богослова, дошло одно повествование. Встретившись в бане с одним еретиком, он поспешно сказал своему ученику: "Бежим отсюда, баня может загореться, ибо в ней находится этот несчастный грешник!"

Зачем тебе, православный христианин, любопытствовать о ложных вероучениях и водить дружбу с зараженными сектантством?

"Хочешь спастись, – говорит Иоанн Златоуст, – пребывай в Церкви, и она не выдаст тебя. Церковь есть ограда. Если ты внутри той ограды, то тебя не тронет волк, если выйдешь вон, то будешь похищен зверем. Не уклоняйся же от Церкви. Нет ничего в мире сильнее ее. Она – твоя надежда, в ней твое счастье!"

Возможно, среди нас нет тайных сектантов и еретиков, и мы со всею искренностью считаем себя православными христианами, православными, то есть имеющими правильную, истинную веру во Христа. А так ли это на самом деле? Не заменяем ли мы часто веру суевериями, то есть суетной, ложной верой? Может, кто из вас, не веря в благой Промысел Божий о нас, обращался когда к волшебникам, гадателям и ворожеям? Кайтесь Господу, это великий грех!

Сам Бог через святого пророка Иеремию говорит: "Вы же не слушайте лжепророк ваших и волхвующих вам и видящих сония вам, ни чарований ваших, ни обаятелей ваших... яко лжу прорицают тии вам..." (Иерем. 27, 9–10). По правилам Святой Церкви тех, кто обращается к волшебникам и всяким прочим гадателям и ворожеям, надо на шесть лет отлучать от Святого Причащения. Кайтесь Господу!

Господи, прости наше недоверие к Тебе!

Может, кто из вас ходил заговаривать болезни к разным гадателям, шептунам и бабкам, да еще оправдывался, что они, мол, читают молитвы и крестят больное место. А разве Таинство Соборования, установленное Церковью для исцеления болящих, по воле Божией, через благодать Святого Духа менее помогает получит исцеление? Почему вы, именующие себя православными христианами, советуете своим близким пойти к "бабке" заговорить болезнь, а не советуете скорее приступить к Таинству Елеопомазания? Выходит, верите заговорам больше, чем Таинствам Церкви?

Господи, пощади нас, грешных!

Мы истинную веру смешали с суеверием, верим всяким силам, предчувствиям, гаданиям, колдовству. Это наследие нашего языческого прошлого. Прошло 1000 лет после Крещения Руси, а все никак не можем отложить суеверия и быть действительно православными христианами!

2. Второе, что требует от нас восьмая заповедь блаженства, это мужество и твердость, когда нам нужно свидетельствовать об истине или ее защищать.

Может, кто из вас изменил когда Христу, малодушно соглашаясь с теми, кто кощунственно осмеивал святое учение, Таинства и обряды Церкви. Кайтесь Господу!

Господи, прости нас, грешных!

Может, кто из вас в кругу неверующих людей на работе или в общей квартире, кухне или дворе стеснялся своей религиозности из боязни прослыть отсталым, неполноценным человеком, боялся насмешек над собой. Кайтесь Господу!

Господи, прости нас, грешных, трусливых и малодушных!

Отчасти эта боязнь происходит еще и оттого, что стыдно признать себя христианином или христианкой, потому что отношение наше с сослуживцами и отношение к выполняемой работе позорит христианство. Может, кто из вас в жилище своем стыдился и боялся повесить иконы открыто. И ведь все из-за отсутствия веры в Промысел Божий, охраняющий и направляющий нашу жизнь. А вдруг зайдут неверующие сослуживцы, и на работе будут неприятности. Соседи, если увидят иконы, будут пользоваться нашей религиозностью, как самым колким и действенным оружием против нас, – оправдываемся мы. Но ведь если во всем наше поведение безупречно, то исповедание наше будет заключаться в мужественном перенесении лишь словесных издевательств. Никто не выгонит из квартиры, из родного города или села за веру, так чего же вы боитесь?!

Господи, прости нас, маловерных и безмерно боязливых!

Может, кто из вас боится носить нательный крест? Боится пойти с крестом к врачу или в баню? Просите у Милостивого Бога прощения за отсутствие решительности открыто исповедовать Его имя, но никогда не ходите, не оставайтесь без креста! Хоть как-то скрыто, но носите крест, возложенный на вас рукой священника при Таинстве Крещения! В одной из стихир Октоиха поется:

"Иже Крестом ограждаеми, врагу противляемся, не боящеся того коварства и ловительства!" Как же может верующий человек быть без креста на груди?

Господи, прости нас, грешных!

Мы не только неверующих боимся, но даже некоторые из нас стесняются перекреститься перед едой в доме, где все знают, что мы верующие, где никто не будет издеваться над нами или насмехаться, но в котором сами хозяева не соблюдают этого правила благочестия, хоть и иконы висят. Рука, как свинцом налитая, не в состоянии подняться для крестного знамения - стыдно своей религиозности, своего молитвенного обращения к Господу! Вот какие мы неверные Тебе, Господи! Прости нас, грешных!

Может, кто отрекся от Христа еще каким-нибудь образом? Обязательно покайтесь в этом при получении разрешительной молитвы. Уж очень страшны слова Господа, сказанные без всяких оговорок всем: "...кто постыдится Меня и Моих слов, того Сын Человеческий постыдится, когда приидет во славе Своей и Отца и святых Ангелов..." (Лк. 9, 26). Кто из нас сможет тогда сослаться на незнание этого грозного предупреждения Господа?

Господи, прости нас, грешных, за нашу боязнь, стыд и смущение – это все верные признаки нашего маловерия! Умножь в нас веру и всели в сердца мужество и твердость!

Подумать только, чего мы стыдимся?! Самого высокого, самого почетного в мире звания – христианина, – то есть того, что мы Христовы ученики, люди, всею жизнью служащие высшей правде.

3. И наконец, мы обязаны терпеливо переносить все гонения за правду, соединяя терпение с твердым упованием на Бога.

Как же обязывает закон Христов относиться к гонителям правды? На неприязнь, враждебность мы обязаны отвечать спокойствием, доброжелательством. А как мы относимся хотя бы к тем, кто с праздным любопытством, зачастую просто со сворю невоспитанностью в общечеловеческом понимании этого слова, приезжает или приходит к нам на экскурсии и мешает нам молиться? Раздражаемся на них, при случае даже зло-презло одергиваем, а если бы дать нам волю, так мы бы вышвырнули их вон и поколотили притом изрядно! Ну и кого же бы мы таким способом порадовали? Только врага нашего, который питается всякой злобой, ненавистью и неприязнью, и уж никого не привлечем к вере во Христа. И будут разносить по свету неверующие люди: "Там, в Монастыре, в храмах собрались какие-то отъявленные злые старухи и старики". Если кто из вас допускал какую-нибудь бестактность или злобную выходку по отношению к какому бы то ни было человеку в храме Божием, кайтесь пред Господом!

Господи, прости нас, грешных!

На ложь и клевету мы обязаны отвечать терпением, молчанием или спокойным, серьезным объяснением истины, если хватает знаний и ума и обстоятельства позволяют высказаться. На злобные выходки христианин отвечает по правилу: отойди от зла и сотвори благо. Надо твердо помнить, что зло никогда не побеждается злом. Апостол Павел наставляет: "...никому не воздавайте злом за зло, но пекитесь о добром пред всеми человеками" (Рим. 12, 17). Лучше самому пережить боль и унижение, чем причинить их гонителю и обидчику нанесением ответного удара.

Не надо вступать в пререкания и споры о вере, ни желать, чтобы гром и молния поразила наших гонителей и угнетателей, тех упорных, кощунственных безбожников, кто своим глумлением над верой причиняет нам невероятную боль, а надо молиться за них и жалеть их, потому что это самые несчастные люди на земле, ибо земная жизнь скоротечна, а вечная жизнь бесконечна. Сейчас они упорно противятся правде, а некоторые открыто гонят ее. Но когда закроются их очи земные и откроются очи духовные, тогда страшно будет их прозрение! Разве не жалко этих людей! Разве христианское сердце может желать кому-либо вечной гибели и ада? Если кто способен на желание кому бы то ни было такого непоправимого зла, кайтесь Господу!

Прости, Господи, наше отнюдь не христианское отношение к неверующим, страдающим такой страшной болезнью души, как неверие!

Приими нашу молитву, Господи, за них, наших же русских людей, наших соотечественников, погибающих в неверии в Тебя как Бога и Творца мира! Открой им глаза, чтобы спала еще при жизни земной пелена с их глаз, чтобы поняли они, Кого гонят и чью злую волю исполняют! Они не знают, что творят! Господи, прости и их и нас, тем более что теперешнее поколение – это наши дети и внуки, которых мы не воспитали в вере и любви к Тебе!

Сокращения названий книг Ветхого и Нового Завета, упоминаемых в тексте

Ветхий Завет

Втор. – Второзаконие; Пс. – Псалтирь; Притч. – Притчи Соломона; Сир. – Книга Премудрости Иисуса, сына Сирахова; Иер. – Книга пророка Иеремии.

Новый Завет

Евангелие:

Мф. – от Матфея; Мк. – от Марка; Лк. – от Луки; Ин. – от Иоанна.

Соборные послания Апостолов:

Иак. – Послание Апостола Иакова; 1 Пет. – Первое послание Апостола Петра; 1 Ин. – Первое послание Апостола Иоанна.

Послания Апостола Павла:

Рим. – Послание к Римлянам; 1 Кор. – Первое послание к Коринфянам; 2 Кор. – Второе послание к Коринфянам; Гал. – Послание к Галатам; Флп. – Послание к филиппийцам; Кол. – Послание к Колоссянам; 2 Фес. – Второе послание к Фессалоникийцам (Солунянам); Евр. – Послание к Евреям.

ЛИТЕРАТУРА

Антоний, архиеп. Казанский. Грехи против десяти заповедей Божиих // Афонский листок. № 76. 1904.

Бухарев И., свящ. Слово пастыря к имеющим говеть Великим постом // Кормчий, 1892.

Дьяченко Г.. свящ. Уроки и примеры христианской любви. М. 1889.

Кающийся грешник: [Сб.]. СПб., 1901.

Материалы из архива свящ. Бориса Николаевского.

Стратилатов К., свящ. Собрание церковных поучений для простого народа. СПб., 1890.

Ко входу в Библиотеку Якова Кротова

Реклама: JesusChrist.ru это Библия, Библейский словарь и др.